Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LulinhaBB

RESOLVIDO Não quer sair da BIOS

Recommended Posts

Recentemente o pc vem tendo esse problema que quando ligo ele não carrega p windows e entra na bios

Antes eu dava um clear cmos e voltava tudo ao normal mas agr nem so está adiantando

Achava que era a bateria da placa, mas já troquei e continua a mesma coisa

Se alguém poder me ajudar eu agradeço muito

 

Config:

Processador intel pentium g3250 3.2ghz

Memória DDR3 4gb 1400MHz

1 hd de 500gb e outro de 80gb

Placa: gtx1050ti

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LulinhaBB Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega já testou os HD's para verificar suas respectivas integridades?

Qual a marca e modelo da placa-mãe?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, GabrielLP14 disse:

@LulinhaBB Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega já testou os HD's para verificar suas respectivas integridades?

Qual a marca e modelo da placa-mãe?

O modelo da placa é H81M-A/BR

Não tenho como testar o HD, mas ele aparece na informação de SATA

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LulinhaBB Já tentou atualizar o BIOS da placa-mãe?

Está configurado como AHCI? Raid? 

Está no modo Legacy ou UEFI?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×