Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
HeyMidas

placa-mãe Gigabyte H370M- DH3 não reconhece boot

Recommended Posts

Tenho uma placa gigabyte h370m-d3h, e não reconhece nenhuma forma de boot(CD,USB,HD). Alguém pode me ajudar.:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas Olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, poderia nos dizer o resto da sua configuração? Processador, fonte, memória?

Já tentou atualizar o BIOS?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

i3 8°geração, fonte 500w,memoria ddr4 8gb, sim ja atualizei

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas Qual a marca e modelo da fonte?

Os componentes são reconhecidos no BIOS? Se sim, teste outros cabos satas e em outras entradas da placa-mãe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou testar os cabos.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O boot deu certo, porém não consegui realizar a formatação pois da erro de drive não disponível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas Qual sistema operacional está tentando instalar?

Talvez seja problema com a imagem do sistema que você esteja testando

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei com cd/dvd win7 e win10

e usb win 7 e win 10,  e tambem te hora que o ssd nem reconhece no diskpart.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas já testou outros cabos no ssd?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, já testei três tipos de cabo sata, testei fonte. Ele reconhece na bios mas na hora da instalação não reconhece e da erro de driver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas Neste caso acho que deve ser sua imagem mesmo colega, se não me engano a 8ª nem deve funcionar legal no windows 7

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser, mas eu testei com 3 iso diferentes, windows 7 e windows 10.

Vou fazer outra iso para ver se resolve o problema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok

 

Editado por HeyMidas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui instalar o sistema. porém estou com outro problema, nenhuma porta USB esta funcionando, já alterei o valor hexadecimal no regedit e instalei e ativei e desativei os drivers, mesmo assim não consegui resolver este problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Mano, preciso muito falar com você!! você pode me dá um oi no meu e-mail? gleizernasper@gmail.com

 

Minha placa-mãe é a mesma e acho que você pode me ajudar: placa-mãe Gigabyte H370M- DH3

 

Me dá um oi lá que eu te repondo e a gente negocia! Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HeyMidas Você instalou qual sistema operacional?

Verifique no gerenciador de dispositivos se há algum dispositivo não reconhecido.

@Gleizer Nasper Sobre o que seria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×