Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kayorx

Computador liga mas não da vídeo e nem luz do teclado

Recommended Posts

Estava jogando com o computador normal sem problemas, ele congelou e tive que reiniciar. Após reiniciar ele ligou, leds dos fan ascendeu, mas não da vídeo, teclado e nem o mouse ascende.

 

O barulho do computador ligando também está mais baixo, parece que os fan não estão girando certo

 

Ja mudei a memória de lugar nos slots

ja tirei a bateria e coloquei

ja dei clear cmos 

mudei a placa de vídeo de slot

 

Nada funcionou 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já aconteceu comigo eu resolvi passando um lápis borracha nas saídas da placa de vídeo e etc, funcionou, direto dá esse problema no meu pc de congelar, acredito q é por que o gabinete se mexe ou sla.

 

Mas tenta isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta tirar a placa de video e ligar sem ela. Tb pode ser a fonte.. placa mae...processador... O cooler da placa de video e do processador estão rodando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@KisBR

17 minutos atrás, KisBR disse:

Tenta tirar a placa de video e ligar sem ela. Tb pode ser a fonte.. placa mae...processador... O cooler da placa de video e do processador estão rodando?

 

Então minha placa de vídeo não tem entrada de vídeo. O cooler do processador está girando, o da placa de vídeo roda e para 

adicionado 1 minuto depois
22 minutos atrás, DexB disse:

Amigo já aconteceu comigo eu resolvi passando um lápis borracha nas saídas da placa de vídeo e etc, funcionou, direto dá esse problema no meu pc de congelar, acredito q é por que o gabinete se mexe ou sla.

 

Mas tenta isso...

Eu fiz isso já é não funcionou também 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte talvez? Como está a sua fonte? Ta rodando de boa? Nota alguma coisa de estranho nela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, DexB disse:

Fonte talvez? Como está a sua fonte? Ta rodando de boa? Nota alguma coisa de estranho nela?

 

Normal, não vejo nada de errado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu processador nao tem video integrado? Ai só testando com outra placa. Mas tem que testar tb outro processador.... placa-mãe... Eu chutaria que é a placa-mãe por causa do teclado. Usa estabilizador? Nao use.

Editado por KisBR
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, KisBR disse:

Seu processador nao tem video integrado? Ai só testando com outra placa. Mas tem que testar tb outro processador.... placa-mãe... Eu chutaria que é a placa-mãe por causa do teclado. Usa estabilizador? Nao use.

Não tem integrado, também não uso estabilizador. Vou ver se consigo testar isso 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Kayorx disse:

Não tem integrado, também não uso estabilizador. Vou ver se consigo testar isso 

Tem multimetro ou testador de fonte para testar a fonte? Tem videos na net explicando como usar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma vez deu isso comigo porque o pc tava muito quente, eu liguei o pc no unboard e depois comecei a usar um ventilador no gabinete agr hsuahsuahsua

Editado por DexB

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, KisBR disse:

Tem multimetro ou testador de fonte para testar a fonte? Tem videos na net explicando como usar.

Pior que não tenho nada disso 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×