Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
R4F4-MX

Monitor Ruim.....

Recommended Posts

Aí galera o monitor de 15" de um amigo meu ta apresentando um defeito no meu ver estranho, a tela dele de uma hora para outra ficou "Rosa" :wacko: isso mesmo, parece brincadeira mais é verdade, ele ta na duvida se leva para alguem consertar ou compra outro, e se possivle se alguem que ja teve algo parecido poste aí suas sugestões..........

valeu...........

Compartilhar este post


Link para o post
Compartilhar em outros sites

é só as vezes??? pode ser mau-contato no cabo.... mas pode sero o fly-back também

Compartilhar este post


Link para o post
Compartilhar em outros sites

:chicote: OLHA ESTE MONITOR ESTA COM SOLDA FRIA NA PLACA SE você SOUBER FAZER ISTO beleza.

E não VA PENSANDO EM TROCAR O FLY-BACK QUE não TEM nada a ver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí galera ja descobri qual era o problema, acontece que o cabo que liga na PV tava muito apertado junto aparede :P cheguei o gabinete um pouco para frente, e num é que tudo se resolveu........ :D

valeu pela ajuda galera...........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×