Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
burnout156

Todos os Navegadores não aparecem o atalho

Recommended Posts

Bom Dia, estou tendo esse problema com o google, onde ele não mostra no canto superior direito, os atalhos para ir pro Gmail ou até o Drive, como mostra quando abro uma nova guia, e infelizmente já mudei de navegador e nada resolve, já limpei histórico, cache e tudo mais, mas infelizmente o problema persiste... na última vez tive que formatar pra resolver, porém gostaria de saber uma solução melhor para esse problema

ft1.jpg

ft2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Redefina do Chrome para as configurações iniciais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já havia redefinido, mas ainda assim fiz de novo e não resolveu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem uma engrenagem do lado do seu nome. Do que se trata?

Já viu se é alguma extensão? Desative-as.

Compartilhar este post


Link para o post
Compartilhar em outros sites

está aqui, mas infelizmente não tem nada de malicioso na extensão, inclusive já rodei o antivírus e nada, isso aconteceu depois de reinstalar o chrome

 

ft4.jpg

ft5.jpg

Editado por burnout156

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez o problema seja nas preferências de pesquisa da sua conta

https://www.google.com.br/preferences

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas em qual parte modifico aqui para que volte ao normal?

ft4.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não faço ideia. Logue outra conta do Gmail pra confirmar se o problema é só na sua conta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×