Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LucasMV_

notebook desligando com jogos

Recommended Posts

Bom, tenho um notebook Sony Vaio modelo PCG-81114L

processador Core i7

Placa de vídeo GE Force GT 330M

8 GB ram

Ultimamente ele tem desligado ao iniciar jogos, ja tentei resolver o problema de varias maneiras.

A princípio achei que o problema era um erro de 100% de disco, troquei o HD e formatei o notebook mas o problema persistiu, então achei que o problema poderia ser no cooler com superaquecimento , então o limpei, aproveitei e troquei a pasta termica, mas mesmo assim o problema persistiu, tentei por ultimo passar a borracha na memória mas sem  sucesso tambem.

Conto com a sua ajuda... Obrigado desde já.

(Obs: O notebook rodava todos os jogos que eu jogava normalmente sem problemas antes disso.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desliga tanto ligado na tomada como na bateria? Ja atualizou a bios, processador, etc.. pelo site do fabricante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo, já peguei problema assim aqui e era o chip de vídeo de vídeo com mal contato na solda. O famoso BGA

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×