Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lupima

Computador lento e dando tela azul!

Recommended Posts

Boa noite pessoal! Seguinte, comprei este computador em fevereiro e estou com alguns problemas... Já postei uma vez mas não obtive resposta... O computador estava muito lento, suspeitei vírus e então formatei, do zero, pensando que iria melhorar algo. Após formatar ele estava bem, sem nenhum problema. Porém um dia depois ele ficou lento de novo, a Internet não funciona direito, dá uns gargalos, sendo que em qualquer outro dispositivo conectado aqui em casa funciona sem problemas... Suspeitei da memória RAM e então decidi executar o MemTest86, sem erros na memória. O que pode estar ocasionando isso? Seria o processador, placa-mãe ou fonte? Já executei o HDtune para verificar se era o HD e não apresentou nenhum erro! Segue a imagem com os logs do erro, fico no aguardo de uma resposta, me ajudem!!

 

CONFIGURAÇÕES DO DESKTOP:

-Fonte Power Station 500w

-Placa-mãe ASUS M5AT8L-M

-Processador AMD FX-8300

-Memória Kingston 8gb 1600mhz DDR3 (1x8)

-HD Toshiba SATA 3.5 1TB

-O computador não possui placa de vídeo!!

teste.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

upppppp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×