Ir ao conteúdo
  • Cadastre-se
Lucas Garbelotto

Internet funcionando apenas no modo wi-fi! ++ Muito curioso ++

Recommended Posts

Opa, boa noite

Venho pedir a ajuda de algum mestre para tentarmos resolver o meu problema!

Há uns 3 meses troquei meu modem para que o sinal do wi-fi fosse maior, até aí tudo bem... Foi então que começou a cair demais a internet no PC, o modem simplesmente reinicia várias e várias vezes ao dia, hoje então, troquei o modem novamente foi aí que me aconteceu um probleminha muito estranho, a internet só funciona no modo wi-fi, tanto no celular, tanto usando um adaptador de rede para o PC (aqueles que usam o sinal wi-fi).

Pasmem, com cabo não funciona!! Ok né, troquei o modem por outro para ver se não estava estragado, o mesmo problema, na verdade a internet fica conectada com a placa amarela ( ! )

Troquei o cabo de rede e nada!

Não sei mais o q fazer, atualmente estou usando o adaptador, porém cabeado é sempre melhor né!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Vejá o manual do Modelo de seu roteador, pois ele têen o tutorial sobre informações  essencias do aparelho.

Qualquer coisa retoner..

Espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Qual a prestadora de internet? Qual a marca e modelo do modem? Há algum outro roteador conectado nesta rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×