Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fillipe monte

Minha placa-mãe nao reconhece minha placa de video

Recommended Posts

Comprei um "Computador Positivo Premium PCTV K2620"  (a uns 4 anos atrás ) e uma "geforce 210"(menos de 2 meses), mas minha placa-mãe nao envia video para a placa de vídeo ela continua dando video onboard achei q poderia ser bios desatualizada, fui procurar o modelo da placa-mãe para baixa a bios e aparece q o modelo é "positivo" achei estranho e fui abrir ele para ver se tinha algum modelo escrito fisicamente na placa e nao achei nada, alguem saberia me informar o modelo da minha placa-mãe pf

Compartilhar este post


Link para o post
Compartilhar em outros sites

utilize o programa aida64 para identificar a placa-mãe, e demais dispositivos do pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilizando o aida64 ainda mostra modelo positivo, e também nao consegui achar nem una opiçao na bios para desabilita o vídeo onboard. Poderia ser porque tenho apenas 2gb de ram  ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×