Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Camelo 31

Minha casa é 110 mas meu pc liga no 220.

Recommended Posts

Meu pc ele parou de funcionar do nada e eu fiz uns testes. Mexi nas placas nos cabos, tirei o video da placa de video e pus na placa-mãe, liguei o pc sem memoria e sem estar com HD ligado e a reação é a mesma. O pc ele liga, ou seja, fica acesso, o cooler funciona tranquilo mas nada funciona, o monitor não pega imagem e ele não starta. O estranho dessa parada toda é que eu fiquei testando e usei aquele botão da fonte que passa a tensão pra 220 e minha casa toda é 110. Minha fonte no 220 starta o windows normal e quando o windows ta carregando ele volta pra aquele estado de estar acesso mas sem funcionar. Eu pesquisei um pouco e tentei colocar em outras tomadas e tal mas não deu em nada. Então a minha lógica é que, a fonte ela ta fraca não consegue puxar energia no 110 pra ligar o pc e no 220 ela se esforça mais, consegue ligar e depois falha. Esse pensamento estaria correto? Seria então só trocar a fonte a solução? Agradeço a galera que tentar me ajudar,.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matheus Camelo 31 PC só apaga dessa forma quando a tensão de saída está muito abaixo do normal, beirando os 8~9V na saída de 12V. O primeiro passo é trocar essa fonte por outra que pelo menos esteja funcionando adequadamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×