Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Neobius

Coisas Estranhas Ocorrem Após Instalar

Recommended Posts

Oi

Estou instalando o WinXP aqui na casa de meu irmão (P3 500MHz pcchips M766 Intel810 256Mb RAM pc100) e depois que fiz isso, algumas coisas ficaram estranhas... ao entrar no Windows a tela de boas vindas fica com umas manchas rosas... mas depois que entra no Windows, tudo fica normal. Antes ficavam umas manchinhas no Desktop, pois eu tava usando o driver do WinMe (o antigo Win dele). Mas mesmo colocando o 44.03 para winxp as manchas rosas na tela de boas vindas não sumiram.

Um problema muito chato é que o ponteiro do mouse não para no limite direito do monitor! Ele vaza direto e sai fora da tela uns 5 cm... muito incômodo... na esquerda ele para normal.

Vocês sabem resolver alguns desses problemas? Agradeço desde já...

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Spider_Rap@11 set 2004, 03:03

Qual a placa de vídeo?

A 810 para P3 é onboard não? Você colocou driver da nvidia (44.03) :ahh::ahh:

Ai ai... eu uso uma Gf4 PCI né amigo... eu sou doido mas ainda não cheguei nesse ponto... :P

Já tentei alterar as resoluções e nada... não sei mais o que fazer. Alguém sabe se esse chipset é incompatível com WinXP ?

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que se você procurar desinstalar e instalar o driver mais novo pro Video a tambem do chipset!!!...e as atualizações... de repente existe uma incompatibilidade com o chip, as atualizações podem vir a reparar...sem falar nas versões mais novas do drivers...

Sei lá de repente atualizar o bios também!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a todos, mas já resolvi o problema... parece que estava configurado para 2 monitores, e o vão da direita seria o segundo monitor. Tive de inativar o AGP Intel onboard para isso (que estava setado para o segundo monitor, que nem existe)

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×