Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Josefi Mark

placa-mãe não dá vídeo do CPU

Recommended Posts

Olá pessoal.

Utilizo um PC com placa de vídeo (offboard), mas vou me desfazer dela.

Fui na BIOS e configurei para que o vídeo seja dado pelo CPU (i5 6400, placa-mãe Asus H110), mas não funciona. O PC só dá vídeo com a placa de vídeo.

 

Existe outra configuração que deve ser feita?

Obs: Nunca utilizei o vídeo do CPU antes.

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aperta um reset na BIOS, assim ele redefine tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você conectou o monitor na saída de vídeo da placa-mãe após a configuração?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique Ariel AG Fiz o reset na BIOS. Também tirei e recoloquei a bateria da placa-mãe, mas sem sucesso. 

@grievous Sim, tirei a placa de vídeo e conectei o HDMI na saída da placa-mãe, também sem sucesso.

 

Por enquanto nada funcionou. Com a placa de vídeo o PC funciona normalmente.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×