Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
igaapp

Problema Estranho No Xp

Recommended Posts

Olá pessoal, beleza?

To com um pc com um problema estranho aqui...

Tipo, o Auto Protect do Norton esta ficando sempre desativado nele, e mesmo que eu tente reativa-lo, ele desativa novamente... se eu tento abri-lo.. também não abre.... td muito suspeito..

aí fui instalar o AVG, bom, já no setup ele fecha... não deixa instalar....

Liguei esse pc na rede, e mandei o outro pc scanear, e ele scaneou (com o avg) mas quando chegava na pasta do Windows, ele parava e dava como Test Finished...

Por fim, tirei o hd dele e coloquei como Slave no outro pc, e mandei scanear... aí foi beleza.. só q com um problema.. não achou nada!

Coloquei em mais 3 anitvirus online, e nada também!

Muito estranho.. e o pc esta com outros problemas, como o Media Player por exemplo que não instala mais... ta na cara que é virus.. só não sei como descobrir qual é e tira-lo!

Alguem tem alguma ideia do que pode ser/ como resolver???

Aguardo respostas!

Obrigado desde já!

[]´s

Ignacio Martins

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso está mesmo com cara de vírus, você mandou scanear com o antivírus atualizado, isso é muito iomportante, se masmo assim não encontrar nada pode ir preparando o format c: :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente iniciar o seu PC com o CD do Norton ....

Ele vai começar a varredura em busca de vírus ...

Ou então ...

Formate a máquinaaaa !!

:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×