Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ThallesTD

Montei o computador mas não dá sinal

Recommended Posts

Montei tudo do computador, mas ao ligar o computador ele não dá sinal nenhum, pensei q tinha colocado os cabos do gabinete na placa-mãe de forma errada mas acho q não, pensei q fosse a fonte mas testei em outro computador e ela está normal, resumindo, o computador não dá sinal nenhum porém a luz do mouse assim q eu coloco na porta USB ela liga mas só isso de sinal do computador

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ThallesTD Olá Thalles, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, quais as configurações do seu computador? Marca e modelo de cada peça.

Você usa estabilizador?

Este computador não dá vídeo?

Seria isso o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desmonte e monte tudo de novo.

É PC novo?Fale a configuração .Se possível mande fotos. 

Não ligar pode ser alguma memória  mal encaixada, MB com curto no gabinete, VGA mal encaixada, CPU sem pasta termica ou cooler, energia da MB não encaixada, ATX não encaixada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 ola, eu possuo o ryzen 2400g, placa-mãe, Asus a320m-k/Br, fonte C3 tech dsa500ve , gabinete bluecase bg-009, placa de vídeo GTX 750 1gb, bom, eu uso estabilizador, e o computador não dá vídeo, mas não liga, nen HD, nem processador não liga nada única coisa q liga são as portas usb, talvez penso q possa ser os conectores do gabinete  na placa-mãe, foi onde tive mais dificuldade  de montar, mas conferi na internet e está tudo correto @PedraX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então é PC novo.Tire o estabilizador e compre um filtro de linha de boa qualidade.

Monte o PC fora do gabinete primeiro(apoie o conjunto na embalagem antiestatica da MB).

Quanto aos conectores do painel frontal  você deve ler bem o manual e ver os cabos do gabinete porque estão bem sinalizados.

você tem vídeo onboard, experimente primeiro nele.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ThallesTD Foi atualizado o BIOS da placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Montou processador corretamente?

adicionado 1 minuto depois
3 minutos atrás, GabrielLP14 disse:

Foi atualizado o BIOS da placa-mãe?

Essa MB é especial para essa CPU

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando comprei me falaram q a placa já iria vir com a bios atualizada, caso ela n estiver atualizada,  ela não deveria dar algum sinal pelo menos, pois agora ela não dá sinal algum... Montei processador tudo correto, revisei todo o computador  já é nada de ele dar sinal de ligar, como eu disse nada liga, somente as portas usb @GabrielLP14

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ThallesTD Você está ligando o cabo de vídeo na placa de vídeo ou na placa-mãe?(pode parecer boa a pergunta más tem gente que comete esse erro)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 estou na placa de vídeo, mas repetindo o que eu disse, o computador da nenhum sinal de vida somente as portas usb ligam... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se está tudo correto deveria ligar.Testou fora do gabinete? As MB tem um painel onde uma sequencia de luzes dizem se algum componente dá problema. Em uma montagem com esse tipo de problema é recomendável montar item a item.Por isso:

Monte a MB só com um slot de memória, sem VGA externa . O cabeamento do painel frontal não precisa estar ligado, o botão de liga/desliga pode ser um pequeno curto nos pinos correspondentes ao liga desliga. (não precisa ficar nesse curto circuito, pode soltar quando o boot da BIOS iniciar.

Mande fotos do conjunto, ajuda a entender o problema.

Editado por PedraX
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14se o problema for a bios desatualizada, o computador giraria ao ligar os coolers, fonte e HD ou não ligaria nada somente as portas USB igual ao que acontece agora?

adicionado 1 minuto depois

Pesquisei em muitos lugares e penso q possa ser uma atualização de BIOS o problema porém não tenho certeza...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, revirei a minha semana em lojas de informática e assistência técnica e ainda não descobri o porque deu meu computador novo não ligar, sendo q no momento que coloco o cabo de energia na fonte as luzes do mouse acendem na porta USB sem eu querer ligar o computador, quando vou apertar para ligar não acontece nada com o Pc e não liga nada, somente as portas USB... Realmente quero muito descubirir o que possa ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O indicado era testar com outra fonte. Com o PC desligado da tomada tire a bateria da placa-mãe por uns minutos, recoloque e ligue para ver como se comporta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×