Ir ao conteúdo
  • Cadastre-se
DrkVortex

Internet Funcioa, mas wifi com X ou !

Recommended Posts

Olá boa tarde a todos.

 

Venho aqui pedir a ajudar de alguem que possa salvar os meus dias de sono.

Desde já agradeço a ajuda de quem puder me ajudar.

 

Bom, vamos la.

Tenho um pequeno provedor de internet com 70 clientes coisa pouca.

 

Meus esquema de infraestrutura está assim:

 

ModemAdsl - Rb3011 - Switch - Roteador Cliente.

Cabeamento Cat5e Aluminio Cobreado (Vou por 100%Cobre)

Rj45 nas pontas com crimpagem só de dados.

 

 

Rb com servidor PPPoE com ip diferente do Adsl e pool diferente de ambos.

 

Tudo ia muito bem, ate 3 semanas atrás quando começaram a reclamar sobre um X e um ! na conexão Wi-fi, fui analisar e realmente está assim.

 

Alguem teria passado pelo mesmo problema e teria a solução para me dar, pois ja tentei de tudo e nada funciona, á única coisa que surte efeito é refazer a config da RB do zero, mas nao demora muito e dá o mesmo problema.

 

Anexei uma imagem do meu problema, se alguém puder me ajudar, eu agradeceria eternamente.

Screenshot_20180624-153110.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×