Ir ao conteúdo
  • Cadastre-se
ExePlays

Meu Notebook trava, então eu olho os ícone da internet e vejo que á desconecto

Recommended Posts

Olá , já faz um bom tempinho que isso vem acontecendo, eu estava assistindo um  vídeo no youtube e do nada simplesmente meu notebook trava !! , quando eu olho o ícone vejo que a internet foi desconectada , mas eu queria saber por que ele trava , isso já vem acontecendo á um tempo!! , faz alguns dias acho que 1 semana que eu formatei (por conta de eu ter pegado um virus) ,  mas eu não acho que seja por conta disso. Pois bem, eu comecei a pensar no que pode ter dado início a isso, e eu lembrei do dia que eu estava usando ele , enquanto estava chovendo, e durante esta chuva ocorreu o seguinte ele travo e fico com aquela tipica tela de TV velha chiando, eu logo desliguei ele com o botão segurando durante alguns segundo e religuei ele e volto mas , acho que foi isso que desencadeou isso, foi depois disso que começo acontecer , isso ocorreu la no mês 03/18 desse ano, mas também tem outra coisa , este notebook nunca foi limpado desde o dia de sua compra !! , e também já olhei a temperatura dos componente usando o ''GPUID HWMonitor'' , e logo após o travamento olhei e os componentes estavam ok , a temperatura mais alta que tinha era de 47°C , que era do ''intel celeron'' - '' Core #0'', na momento pós travamento lembro que estava sendo usado por volta de 62% ou 96% do processador não lembro se era o processador que estava sendo usado 96% dele. Também reparo que enquanto eu uso programas e vejo o ''gerenciador de tarefas'' noto que á CPU sempre ta na casa dos 92% a 100% mas na maioria 100% - sera que isso também pode influenciar ? 

 

Bom falei tudo que eu acho que pode está implicando para que esse travamento ocorra.  Se alguém tiver um palpite do que pode esta ocorrendo para esse travamento acontecer (não acontece diariamente nem semanalmente, é de vez em quando mas acho que entre esse período de 15 dias aconteceu 2 vezes, geralmente enquanto assisto videos no YOUTUBE, e também , na maior parte meu chrome sempre tem mais de duas abas aberta consumindo RAM e CPU e o DISCO), E TAMBÉM ALGUMA SOLUÇÃO EU AGRADEÇO DESDE JÁ !! 

 

 

Informações básica do meu Notebook: 

 

Fabricante: Compaq

Processador: Intel Celeron CPU N2820 @ 2.13GHz 2.13GHz

Memoria Instalada (RAM): 4,00GB (utilizável 3,89 GB)

Tipo de sistema: Sistema Operacional de 64 Bits, processador com base em x64

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×