Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
João Ricardo Argolo

Problema com apagão de monitor (1-2 segundos )

Recommended Posts

Fala pessoal, boa tarde.
Há um tempo acompanho o fórum e tenho aprendido muito, mas chegou a hora de pedir a ajuda de vocês.
Montei um setup novo e estou com problema de apagão do monitor, coisa de 1-2 segundos de tela preta e volta ao normal. as vezes também uma faixa na horizontal de aproximadamente 3cm também aparece e some. Mas é muito rápido e pouco recorrente, em um uso de 15 horas, isso ocorre 3-4 vezes.

 

O setup é:
Processador Intel g4560 ( ja vem com uma placa de video integrada Intel grafics 610)
1 pente de ram 8gb Corsair
Mb Asrock h110m-hg4 ddr4

Fonte Corsair 400w 80 plus white

Monitor Dell se2216h  21,5 pol 

Estou usando um Hd antigo de 250gb, enquanto meu ssd não chega, depois vou ficar só com ssd.

 

Estou desconfiando que tenha calculado errado a necessidade da fonte, mas também estou com medo de comprar uma outra fonte e não ser a fonte. Fico no aguardo dos magos do hard pra me salvar.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fez limpeza interna nele? Veja se tem poeira no dissipador de calor onde fica o processador. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma vez tive um problema assim e era o cabo DisplayPort vagabundo, comprei uma cabo melhor e não aconteceu novamente.

 

Sugiro que você troque de cabo ou tente usar outra saída de vídeo antes de trocar qualquer peça, e sua fonte está mais do que suficiente pra configuração.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×