Ir ao conteúdo
  • Cadastre-se
cataravc

Windows recém formatado travando e reiniciando

Recommended Posts

Boa tarde, meu pc as vezes fica lento pra fazer as tarefas como criação de pasta no desktop e reinicia se eu deixo ele ligado direto, abaixo listarei os testes que realizei

 

placa-mãe: passei somente o PCcheck

PROCESSADOR I7 2600: fiz os testes com o próprio software da Intel que testa todos os setores, tudo ok

MEMÓRIA RAM 2X 4GB: passei o Memtest e deixei 1h rodando, 0 erros

PLACA DE VÍDEO GTX 650: testei com Unigine Heaven Benchmark 4.0

HD é o Seagate ST1000VM002 5900rpm: com o Sentinel, fiz o scan para verificar todos os setores, tudo ok, além disso tem 5 dias de uso só esse HD

FONTE FEASSO 550W: testei com o multimetro todas as saídas de energia, tudo ok

 

um amigo disse que pode ser quando a placa-mãe puxa energia, a fonte oscile

 

segunda hipotese a própria placa-mãe, não sei se tem como fazer algum teste mais profundo

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cataravc Olá, boa tarde, caro colega, você utiliza estabilizador?

Já tentou utilizar outra fonte para testes? Pois esta não aparenta ser de boa qualidade.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou conferir em casa, talvez esteja direto na tomada e só tenho outra fonte genérica

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cataravc más ai que está, e se for a fonte?

Você tem algum colega que possua uma fonte de boa qualidade?

Você usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for a fonte serei obrigado a comprar outra, mas eu queria fazer os testes nessa, o que acha de eu descascar os fios e testar quando estiver ligado o pc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É difícil pegar esse defeito de fonte com um multímetro, a demanda de potência varia muito rapidamente. Essa fonte é altamente suspeita para alimentar um i7  e a VGA. Uma boa fonte é essencial para um sistema estável.

 

Segundo outros tópicos aqui essa fonte é de 380W e possui chave 110/220 V ou seja é muito ruim. Livre-se dela antes que comprometa outras peças. Troque por uma Corsair CX450 ou CX550, essas sim fontes de qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posso descartar a possibilidade de ser a Mobo, passei o PCcheck e deu tudo ok no teste, é confiável?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu apostaria nessa fonte fajuta..

 

fonte é o principal se nao for o mais importante componente de um pc.. 

 

teve topico a respeito dessa fonte aqui

 

 

e na internet, o site dito "OFICIAL" nao dá nenhuma informacao tecnica.. : http://www.feassobrasil.com.br/home/produto/codigo:498/fonte-atx-ff-550r-c-24-4-pinos-4-ide-4-sata-cabo-ac-3p-brasil-550w-real

 

jamais ligaria qualquer coisa nisso.. corre-se até o risco de danificar algo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar arrumar uma fonte emprestada, mas antes eu vou deixar ligado essa fonte só na placa-mãe, aí volto pra falar pra vocês 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal fiz um teste de stress do sistema, não entendo muito mas me parece que placa-mãe deu um pico de temperatura, dêem uma olhada nas contagens também se estão tudo ok

20180626_221131_001.jpg

20180626_221621.jpg

20180626_221800.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo depois de finalizado o teste, depois de 1h mais ou menos, a placa-mãe teve um pico de 78 graus e manteve essa temp, o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só eu que vi a Saída de 12v da fonte dar somente 7v ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tinha reparado nisso João, mas fiz a medição pelo multímetro, com o pc ligado, e está dando 12.05

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cataravc Faça o seguinte amigo, utilize o computador até esse momento dele ficar '' lento '' porém com gerenciador de tarefas aberto sempre.. assim verifica pra mim se quando fica lento seu HD chega em 99% ou 100% de uso.
Você pode estar com problema no sistema do Windows.. esse 100% de uso acontece muito nas primeiras versões do W8 e W10.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×