Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lobotornado

Coolers ligados a placa-mãe não ligam

Recommended Posts

 Boa tarde a todos, pessoal eu tenho uma placa-mãe 78 lmt usb3 da gigabyte, soquete AMD e um FX 6300 Black, e já aconteceu outras vezes o mesmo problema, de eu abrir o Pc pra limpar ( mas antes sempre fazendo o ritual anti statica kkkk) depois na hora de religar ele, era uma lida sem fim para ligar os coolers ligados a placa-mãe que são dois. Porque só ligava o cooler traseiro ligado a fonte( Corsair cx500w) mas não o cooler cpu ( cooler zero k z2) e o outro cooler que uso em cima, e logo não ligava o Pc. porém eu comecei a trocar o pino de ligar os dois  coolers CPU e outro fan .e daí as vezes voltava, outras vezes eu só esperava e o Pc voltava a ligar, porém hoje não, nada que eu tentei deu certo, e agora apenas o cooler traseiro e o da placa de vídeo(que é ligada apenas na placa-mãe, não precisa de ligar a fonte) ligam e giram

 

Peças não citadas:

 Placa de vídeo Asus gtx1050 4gb( não possui conector, ela é ligada na placa-mãe direto)

Memórias RAM: hyper x 8gb, hyperx 4 GB e markvision 4 gb. 

 

Agradeço desde de já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×