Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Correr

SMS não chega ao destinatário.

Recommended Posts

Olá a todos,

 

Possuo um Moto G 2 (2014) com um chip pré-pago da claro.

Eu recebo SMS normalmente, mas não consigo enviar.

Já coloquei créditos, já reiniciei o celular, apaguei todos os dados/configurações do aplicativo mensagens, mas o mesmo "finge que envia o sms", desconta dos meus créditos mas não chega o SMS ao destinatário.

Alguém sabe o que pode ser e como resolver ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema ocorre apenas neste aparelho? Já testou o envio com o SIM card em outro aparelho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tinha esquecido essa de testar em outro celular..

Testei e apareceu a janelinha da claro "deseja atualizar o sistema para usar a rede da claro?", quando vi isso já desliguei o celular cobaia e voltei o chip no celular.

Liguei meu celular e a mesma janelinha apareceu. Mandei atualizar o treco da claro e 5 minutos depois já estava mandando SMS sem problemas.

 

Obrigado pela dica @ciro-mota

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×