Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Sh4dow_Fre4k

Perdi Meu Vcom 21b :( ...

Recommended Posts

Saudações... :cry:

Eu estava estranhando eu colocar um vcom aqui em casa e a temperatura ir de 47 (cooler antigo) para 63 graus. :/

Pensei em não ter passado pasta térmica direito e retirei-a por completo. Quando fui ligar o PC, ele ligava e desligava após 3 segundos (Processador Quente).

Pensei: "Meu Deus, fui limpar o processador e queimei..."

Desci ali embaixo e um cara colocou um Vcom 17B e funcionou... Com a temperatura (Pasmem) de 37 Graus sem pasta térmica.

Comprei o Cooler na SmartData :/ Não sei se eu o estraguei ou já veio estragado. Irei reclamar, mas não sei se vou ter meu dinheiro de volta.

O cara da loja disse que meu 21B não tá conseguindo esfriar o processador... (Ventoinha não funciona direito)...

Será que é isso mesmo? Alguém já passou por isso?

Abraços... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

você colocou o cooler virado para o lado certo??

Se inverter realmente a temperatura fica muito alta, alem do risco de quebrar o die.

você deve ter ligado o micro com ele aberto. A ventoinha estava rodando lento mesmo, para ter problemas assim é visivel a ventoinha rodando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×