Ir ao conteúdo
  • Cadastre-se
TheKilla

Só consigo acessar a internet com o IPv6 desabilitado

Recommended Posts

Boa tarde amigos,

Estou com um problema em alguns computadores em minha rede...

Não estava conseguindo acessar sites nem nada em minha rede, em realização de testes desabilitei o IPv6 da placa de rede e a rede voltou a funcionar normalmente...

Alguém sabe o motivo desse problema? 

Desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Se você sabe entrar no seu roteador, graves as configuraçõee PPoe e depois dar um reset poder resolver. Depois aplique as mesmas configurações PPoe salve, e reinicie. Caso não tenha noção chame um técnico que pode ajudar.

Você também pode tentar testar com outro roteador e ver se o problema é com o aparelho que ta usando.

Caso nada disso resolva, ligue para sua operadora, e informe o problema, pois o profissional especializado vai resolver.

Até...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu notei que com IPv6 ativado aqui na NET Virtua 120Mb, os serviços Google ficam mais lentos... tenho aqui um modem/roteador Arris TG1692A (ótimo aparelho por sinal).

 

Acabou que desativei o IPv6 no menu do modem e todos os PCs, notebooks e celulares navegam só em IPv4 e está perfeito assim. 

 

Talvez quando o IPv6 esteja mais maduro e seja necessário eu volte a ativá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×