Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Reubert

problema 2 roteadores em mesmas redes roteador principal ppoe é secundario dhcp

Recommended Posts

é o seguinte , estou com dois roteadores é o principal é o Action R1200 Da Intelbras, é o Secundario e o IntelbrasWIN240 Estou tentando Usar o roteador secundário pra criar uma segunda rede WiFi , já o primeiro roteador ele ta recebendo a internet pelo cabo na conexão ppoe eu estou usando o segundo roteador no modo DHCP pelo cabo plugado na porta lan do primeiro roteador é no segundo esta na porta WAN para receber o DHCP Coloquei em modo DHCP No Segundo Roteador, ta funcionando tudo normal criei uma rede no segundo Roteador tudo perfeito , só que tem um problema. eu não consigo fazer que seja reconhecido o primeiro roteador o ActionR1200 da Intelbras na rede do segundo roteador ele não aparece na rede wifi nem no cabo no pc aparece conexão recusada, os Ip ja ta tudo Trocado pra não dar conflito de ip com os roteadores porém não entedo  porque ta dando esse erro.

Editado por Felipe Reubert

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo você deve liga da porta LAN do primeiro Roteador, para aporta LAN do Segundo Roteador. assim sera mais fácil para reconhecer e funcionar perfeitamente.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Reubert Boa tarde

 

O primeiro roteador você mantem o IP dele mesmo por exemplo 192.168.0.1 e configure o DHCP com inicio de 192.168.0.3 e final 192.168.0.100 ( ou 254 se tiver muito computadores)

E o segundo roteador você coloca na mesma classe de IP do primeiro e coloque 192.168.0.2 e desabilita o DHCP só do segundo e depois é só ligar lan com lan.

 

router.JPG

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se Eu LIGAR Porta Lan Com Lan ele não recebe ip em dhcp do primeiro roteador é fica sem internet é o problema e esse.eu estou usando o segundo roteador para criar uma rede no meu outro quarto para o sinal ficar bom em modo dhcp

adicionado 29 minutos depois

não consigo fazer que o segundo roteador receba conexão de internet pela entrada lan segue a print:https://prnt.sc/k0e0e6

Editado por Felipe Reubert

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×