Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá. Possuo um chromecast 2 que nunca me deu problema. Hoje, o icone de transmissão dele desapareceu de todos os dispositivos conectados na minha rede. Pelo google home eu consigo reinicar o disposivito, restaurar as configurações mas, mesmo assim,o icone de transmissão nao voltou a aparecer. Resolvi resetar ele e fazer as configurações novamente, mas aparece  uma mensagem dizendo que este Chromecast foi fabricado em outro país e pode não funcionar na minha rede wifi. Ele reconhece a rede, se conecta mas não funciona. Alguém já passou por esse problema?

Screenshot_20180627-111018.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falha geral estão tentando resolver 

aconteceu comigo também, se alguém tiver solução por gentileza ajuda ai 


Chromecast não conecta ao Wi-Fi? Usuários reclamam de dongle do Google https://www.techtudo.com.br/noticias/2018/06/chromecast-nao-conecta-ao-wi-fi-usuarios-reclamam-de-dongle-do-google.ghtml

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém descobriu alguma solução para este problema? O meu funcionava normalmente, troquei de roteador e deu este mesmo problema agora, alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×