Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fefla2002

Placa Sis630/730

Recommended Posts

pessoal estou com um grande problema!

quando reinicio o micro em modo de segurança a placa de vídeo sis630/730 funciona sem problemas porém ao iniciar em modo normal a imagem do monitor some e o led do mesmo fica piscando......não consigo ver nada.

detalhe: ao verificar em gerenciador de dispositivo a placa aparece com um x vermelho!!!!! o que será que ocorre

desde já obrigado!!!!!!

abraços!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que isto seja problema nos drivers, pois então faça o download dos drivers mais novos, e instale0os. Aconselho a você formatar também, ja ajuda a melhorar :joia:

flws!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pô cara já tentei instalar drivers mais atualizados porém o prblema persistiu.......será que não há mais nenhuma alternativa???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fefla2002@11 set 2004, 18:20

pô cara já tentei instalar drivers mais atualizados porém o prblema persistiu.......será que não há mais nenhuma alternativa???

Então tente formatar mesmo... pois deve ser driver corrompido que esta causando isto...

E instale o DirectX9c também, ele também ajuda a resolver alguns problemas, embora alguns users relatam q só causa mais problemas...

flws!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×