Ir ao conteúdo
  • Cadastre-se
goe belko

PC liga mas não da vídeo e nem bipa.

Recommended Posts

olá pessoal. estou com um problema em meu computador.. eu estava usando normalmente ele tentando corrigir um erro do windows 10, quando de repente ele desliga e liga sozinho (não sei se foi algo da minha cabeça, mas senti um leve cheiro de algo queimando. mas apenas eu senti, mais ninguém que estava proximo a mim), ai fui rapidamente tira-lo da tomada. esperei um pouco até ele esfriar pra liga-lo novamente.. quando eu liguei, ele funcionava tudo "certo" mas não dava video e nem emitia o som do bit de quando liga um pc e fiz varios procedimentos.

 

1. tirei a memoria ram e liguei ele (quando ele ficava sem memoria ram, ele ligava girava o cooler dava 3 bips e desligava), só que o coolee ficou girando normalmente e não emitiu nenhum bip.

 

2. testei sem placa de video e tambem nao foi.

 

3. testei as com todas minhas fontes que tenho em casa, e todas deram o mesmo resultado, idependente da tensão.

 

4. desmontei ele por inteiro, limpei peça por peça, verifiquei todos capacitores para ver se não estavam inchados, verifiquei os dentinhos do processador limpei tudo e troquei a pasta termica e não deu em nada, continuou da mesma forma.

 

5 . fiz umas pesquisas na internet por alguns dias e vi que em todos eles diziam que era placa-mãe ou processador. mas não consegui ver se a placa-mãe estava em curto.

 

6. deixei o a placa sem bateria e deixei ela descansando por um dia, e continuou a mesma coisa.

 

estou com dinheiro para ir comprar uma nova placa-mãe na segunda feira, mas estou com medo de que não seja problrma na placa-mãe e sim no processador, ouvi dizer que placa-mãe em curto nem liga. antes de comprar a nova placa-mãe, eu deveria fazer algum outro procedimento para tenta solucionar o meu problema?

 

config.

intel core i5-2500k 3.30ghz

8gb de ram

placa-mãe H61M-P21 (B3)

 

obrigado desde já pela a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testa em outro monitor e com outro cabo que conecta a placa de vídeo e o monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Charl disse:

Testa em outro monitor e com outro cabo que conecta a placa de vídeo e o monitor.

não foi ;-;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×