Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jefftdb

Não da vídeo, placa-mãe?

Recommended Posts

Pessoal, meu PC não da video, e quando eu coloco a memória no slot 2 o cooler nem liga, mas quando eu coloco no slot 1 liga o cooler. 

 

Ele n da bit, mas a fan liga.

 

Será que pode ser a placa-mãe?

Memória?

 

Infelizmente n tenho como testar, e provavelmente vou ter q comprar as peças pra ir testando.

 

Placa FM2A68M-DG3+

Memória 8gb ddr3

Processador A4-6300

Fonte Corsair 500w acho, mas é nova e eu sei q isso é ta bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jefftdb

 

Começa pelo processador e cooler, refaz a instalação deles e verifica se não tem algum pininho torto com uma lupa pois são muito minúsculos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/07/2018 às 06:58, Henrique - RJ disse:

@jefftdb

 

Começa pelo processador e cooler, refaz a instalação deles e verifica se não tem algum pininho torto com uma lupa pois são muito minúsculos.

Então o processador não esta com pino ruim. O problema aconteceu quando caiu um raio aqui perto. Mas as peças n mostram queimadura. 

 

Eu levei em uma loja e o cara disse que era a placa, eu comprei a placa e não resolveu.

 

O cooler e a fan liga normal, mas o HD n da sinal também. 

 

Quando eu tiro a memoria RAM nem os cooler giram, isso significa q a memoria esta funcionando e que o problema n seja ela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@jefftdb

 

Mais uma razão para desconfiar dessa região do processador pois ele é que possui o controlador das memórias. Como esse problema passou a existir após a queda do raio é bem capaz de ser o processador com problema. Faz um teste com outro processador compatível.

Editado por Henrique - RJ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×