Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MustafaIWP

HD queimou ou não?

Recommended Posts

Boa noite, pessoal

 

Tenho um i3 6100, uma rx460 4gb, uma gigabyte b150m caminho ddr3, 8gb hyperx ddr3, corsair 700w e um HD seagate 1tb ( 5 anos de idade ) e meu PC tem 1 ano de idade.

 

Estava eu hoje instalando um jogo, vi que iria demorar muito e fui almoçar. Voltei, liguei a tela, pc funcionando e a tela acesa porém preta, nada de "buscando sinal" no monitor. Desliguei a tela e depois de um tempo eu voltei e o PC estava no setup da BIOS.

 

Percebi então na opção do f12, que meu HD tinha sumido. Dei boot pelo pendrive pra reinstalar o Windows e nada do HD aparecer nas opções. Nada de luz do HD funcionando. Abri o PC e coloquei o HD pra fora, ele fez barulho de ligar, barulho de estar funcionando e nada de entrar no Windows. Troquei de entrada sata,  de fio e nada. Peguei o HD do meu Xbox e ele foi reconhecido em todas as entradas do meu PC. Verifiquei todas as outras peças na BIOS e tudo estava funcionando, tudo à 30 graus, tensão normal e tudo mais. 

 

Será que meu HD faleceu??

Compartilhar este post


Link para o post
Compartilhar em outros sites

hd funciona em outro pc ?

deixe o hd "esfriar" por uma hora e conecte-o novamente no pc, e inicialize. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Van Jacques Pior que eu nao tenho outro PC pra testar. Mas testei no meu mesmo, deixei ele descansar por um bom tempo e nada.  Porém,  qualquer HD que eu coloco no meu PC, funciona, menos esse. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MustafaIWP

 

Instala esse HD no PC de novo, liga o PC e entra no BIOS. Verifica se ele está sendo detectado pelo BIOS e nos informa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MustafaIWP o hd emite algum "barulho" ? 

 

se nao, ainda como alternativa, eh troca a placa logica que fica atras do hd, por outra igual e funcionando.

desta forma eh possivel tentar reanimar o velho hd, pressupondo que o problema seja na placa logica. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×