Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
evanxa99

computador apaga e reinicia em seguida

Recommended Posts

Olá amigos gostaria de uma ajuda, bom uns dias atrás meu PC começou desligar do nada mas parou então eu deixei pra lá fiz a compra de um ssd Kingston 120gb e instalei mas o Pc começou desligar voltei pro HD e acontecia o mesmo pesquisei e tudo apontava fonte ou memória ram, testei com outra fonte o mesmo problema tirei um pente de memória ram e nada testei apenas o outro o mesmo problema, testei sem placa de vídeo e tudo, e sobre aquecimento uso normal não passa de 48° se eu colocar algum stress vai pra 56° ou 57° no máximo eu já não sei mais o que possa ser..

Processador i5 2500 3.30ghz

Memória Ram dois pentes de 4 GB cada

Placa de Vídeo GTX 760 2gb gigabyte

HD simples e SSD da Kingston 120gb

Fonte pcyes shocker 500w 80 plus

placa-mãe p8h61m-lx

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@evanxa99 Limpou as memórias RAM? Passe uma borracha de leve, macia de preferência, nos "dentes" (a parte amarela do pente) na memória RAM, depois pegue um pincel e limpe os resíduos restantes da borracha. Coloque-os novamente e tente ligar. Caso não funcionar, testaremos outras peças.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×