Ir ao conteúdo
  • Cadastre-se
Cátia Inácio

Arranque muito lento e de seguida ecrã preto e crossor do rato azul

Recommended Posts

Bom dia, eu tenho uma questão que gostaria se possível de me responderem. O meu PC é da marca Acer e já o tenho há 8 anos. Ontem ele trabalhou dentro do possível, estava lento e os sites estavam sempre a "não responder" como me cansei por ele estar assim desliguei o de repente, ele tem a bateria viciada e se não estiver ligado à corrente nem liga. Hoje tentei ligá-lo para ver se estaria melhor e ele arranca o Windows normalmente mas depois não me aparece a parte do login, o ecrã fica preto e apenas o crossor do rato fica redondo e azul, por vezes torna a aparecer a seta branca do crossor do rato mas depois volta a ficar redondo e azul. Já tentei pressionar o F8 e o F5 por causa da segurança e nada acontece. Alguém me pode ajudar por favor? Obrigada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×