Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Zargothrax

Linhas Horizontais na Placa de Video

Recommended Posts

Bom Dia galera, bom, essa é a primeira vez que eu posto, então desculpe qualquer coisa.

bom, vamos lá, eu tenho uma placa de Video da Nvidia uma GTX 750 TI (Galax)

e está aparecendo varias Linhas Horizontais nela, tem ideia do que pode ser? o mais engraçado, é que quando eu passo o Mouse nas linhas, elas somem

(na imagem).

- a imagem fica boa na Onboard.

- Já tentei a placa em outro PC, continua com as linhas.

 - o Driver fica "O Windows interrompeu este dispositivo porque encontrou problemas. (Código 43)" .

- na tela de Bios, não fica com linhas, fica perfeito, as Linhas so aparecem quando o Windows Inicia.

- Quando eu diminuo a Resolução (para 800x600) as Linhas somem.

será que tem conserto? sei que a placa é antiguinha, mas para mim ela serve, eu não jogo nada muito pesado.

 

20180626_193113.thumb.jpg.562e1d9fe5814a8078d740d31fda6e88.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo,

Como você já testou a placa em outro PC, e com a Onboard não aparecem essas listras, sua placa está começando a ter artefatos, ai amigo, é daí pra pior, placa que começa a dar artefato tem seus dias praticamente contados. Como é uma placa antiga, pode ser que o teste de forno funcione e você consiga utilizá-la durante mais algum tempo, mas não é nada garantido.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×