Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xMatheusRocha

nao consigo aumentar meu microfone no windows

Recommended Posts

BOA NOITE,

 então meu fone (MODELO: wireless stereo headset) nao esta pegando o microfone no windows, nao consigo aumentar o volume dele , ele so pega quando coloco pra eu mesmo escutar, o audio dele esta pegando normalmente mas o microfone nao aumenta o volume , OBRIGADO !!!!

 

LINK DO VIDEO MOSTRANDO O PROBLEMA : 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se é ASUS então provavelmente usa o Gerenciador de Áudio HD Realtek, experimente-o:

 

1.PNG.21afb1a4f402021eaca2662b77ab9dea.PNG

 

Selecione o painel de "Microfone" na parte superior e certifique-se que o gerenciador está reconhecendo o painel correto na parte inferior. Então tente aumentar o volume por ele. Se não der certo, tente aumentando o reforço no microfone (aquele quadrado azul com o desenho do microfone)

 

2.PNG.4c78c2b2f5aade326d56dc3ce98be5f2.PNG

 

Se ainda não resolver, abra a aba de "Opção" na engrenagenzinha  no canto superior direito, então certifique-se de que a configuração do painel selecionada é a correta e que em "Dispositivo de gravação", a opção "Vincula o mesmo tipo de conectores..." está selecionada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×