Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JOAO R

TV philco ph 21m ss não ligava

Recommended Posts

TV PHILCO PH 21 M SS não ligava. Ao ligar a TV a mesma ficava em stand by, apertando a tecla para ligar a TV, a mesma tentava ligar mas não ligava e entrava em stand by novamente.

Baixado o esquema na internet e nas verificações iniciais nada.

Porém tinha um resistor com sinal de aquecimento R818 e R816, verifiquei no esquema e fiz a medição dos zener ZD803 e 804, aparentemente normal.

O esquema baixado consta um transistor Q803 regulado por um zener ZD804, mas parece que a philco fez uma revisão no circuito eliminando tanto o Q803, quanto o R816A, que consta no esquema mas não existe na TV. Não consegui outro esquema que não tivesse este transistor.

A tensão que alimentava os dois resistores chamuscados, vinha de um transistor Q802 ( 2n5551), com medidas na placa e fora da placa parecia bom, porém resolvi trocar por um similar  KSC815-Y que funcionou beleza. Este transistor tem algumas caracteristicas inferior, mas para essa aplicação funcionou bem.

Então apesar da medidas com multiteste no 2N5551 apresentarem boas, o mesmo estava ruim.

Problema Resolvido.

Resolvi relatar, pois aqui no forum retiro muitas informações pra me ajudar nos meus reparos, e senti que devia compartilhar a solução.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza @JOAO R! que bom que conseguiu resolver o problema ai!

Muito obrigado por compartilhar conosco a solução  do defeito!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×