Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leonardo Furlan

PC estranho, não salva alterações

Recommended Posts

Postado (editado)

Primeiramente boa tarde a todos, ontem comecei a notar alguns comportamentos estranhos em meu computador e comecei a fuçar mais a fundo e vi que ele ta todo estranho! Pra começar, o windows desfaz qualquer alteração, atualização, ou qualquer coisa que eu faça, quando eu reinicio volta a ficar exatamente como estava antes de reiniciar. Meu SSD não está sendo reconhecido mais como "GALAX TA1D0120A ATA DEVICE" e sim como "SATAFIRM S11 ATA DEVICE". Quando abro o cpu-z me aparece "the error code 0x241 (577) occured during initialization."(vou postar um print do log) E quando o cpu-z inicializa, não me mostra mais as informações que antes mostrava (bus speed,multiplier brand id...)

 

Não consigo atualizar os drives da Nvidia nem instalar nada pois o smartscreen bloqueia tudo.


As configurações do meu PC:
Intel Core I5 3470
h61m-s1
1x8gb Kingstom
SSD Galax 120 gb
HDD Samsung HD 502HI 500gb
Galax GT 1030 2gb

Gamemax gm 600 80plus

 

Alguém poderia me dar uma luz sobre o que pode estar acontecendo? E se possível uma solução também?! Fico muito agradecido.

Sem título.png

Sem título3.png

Editado por Jasiel
Organizar tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×