Ir ao conteúdo
  • Cadastre-se
Ruan Gonçalves

Após reset o roteador parou completamente de funcionar...

Recommended Posts

Olá, sou novo no site, se o tópico estiver no lugar errado peço por favor que algum adm mude para o correto, obrigado.

bom, após resetar o roteador ele parou de funcionar, entrei no endereço do roteador como sempre fiz, fiz as configurações recomendadas, porém após terminar, percebi que não tinha internet e alguns dados nos status estavam zerados, ja tentei trocar ip, resetar novamente, baixar arquivo de update do roteador, ja procurei aqui no CdH a noite inteira e nada vem funcionado... 

algumas informações: 
Roteador D-Link 610
5b3aad709e6f3_CapturadeTela(67)_LI.thumb.jpg.eb6e1aa7fe7ff7d0df26d046f19ac37a.jpg

Por favor, Socorro! desde já obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa informação vem do modem. Tem que ver se o modem está com DHCP ativado ou configurar manualmente. Veja se o cabo está corretamente encaixado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cabo parece estar bem conectado, como sou leigo no assunto, não sei afirmar com certeza se o DHCP esta ativado ou como configurar manualmente. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Clique no botão Atualizar. Caso continue tudo zero sugiro que fale com o suporte do provedor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×