Ir ao conteúdo
  • Cadastre-se
Eric Ribeiro Costa

SSD - Velocidade de escrita baixa

Recommended Posts

Boa noite pessoal,

 

Montei esses dias meu computador e neste, coloquei um SSD de 128 da Intel. O modelo dele é Intel 545s SSD.

 

Fiz um teste usando o programa Crystal Disk para checar as velocidades de leitura e escrita e agora estou encucado...

Velocidade de leitura me parece normal, bate 560 MB/s, porém a velocidade de escrita bate 160 MB/s...

 

O correto não seria ter a velocidade de escrita, pelo menos, próxima dos 545 MB/s?

 

Estou deixando anexado uma imagem do teste..

 

Minhas configurações são:

AMD Ryzen 7 2700

8GB Memória HyperX Kingston

ASUS Prime B350 Plus

SSD Intel 128GB 

HDD Sata  III 1TB 

 

Não o que pode estar havendo de errado.. Desde já agradeço a ajuda de vocês!

 

 

 

SSD.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Drivers do chipset instalados e atualizados?

Escrita no geral é inferior a leitura, mas estes valores aí estão abaixo do normal sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eric Ribeiro Costa Olá, boa noite, além do que nosso colega acima disse, você está com BIOS atualizado.

E a taxa média de escrita dele é de 440MB/s

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Phoenyx disse:

Drivers do chipset instalados e atualizados?

Escrita no geral é inferior a leitura, mas estes valores aí estão abaixo do normal sim.

Sim mano, tudo atualizado! Montei o PC ontem, atualizei BIOS para reconhecer o Ryzen 7 2700, baixei os drivers mais atualizados.. mas to encucado com essa velocidade de escrita do SSD...

 

@GabrielLP14  

Editado por Eric Ribeiro Costa

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eric Ribeiro Costa Tente outro cabo SATA ou outra entrada da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eric Ribeiro Costa já testou outro software de benchmark?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Pior que já testei. Fiz com um outro software e bateu exatamente a mesma coisa! SSD é novinho e acho muito difícil ele ter vindo com problema só na leitura!

adicionado 9 minutos depois

@GabrielLP14  Fiz um outro teste usando o ATTO e olha a velocidade de escrita

ssd2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo problema aqui...Alguma solução?

1.fw.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Eric Ribeiro Costa,

 

Tente uma atualização de firmware (se disponível):

Por outro lado, limite a usar apenas ferramentas desenvolvidas pelo fabricante. Outras ferramentas, embora úteis, não foram feitas para calcular os detalhes de S.M.A.R.T. da mesma forma que o fabricante do disco. Como resultado da números diferentes, é por isso que é melhor usar Intel® Solid State Drive Toolbox e ver os detalhes S.M.A.R.T. e a saúde do disco daqui:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, descobri o que era no meu caso.
Era a fonte que não estava conseguindo entregar a potência correta. Notei, pois quando deixava tudo da máquina ligado o HDD ficava extremamente lento ou desligava e a escrita do SSD caia pra 50-...
Deixei uma linha isolada SATA da fonte só pro SSD, e desliguei as ventoinhas e leds pra ter certeza...e... Batata!!!.. Subiu pra 400MB/s de escrita...
Após a troca da fonte One Power 600W pra uma MasterWatt da Cooler Master de 600W... Esse está sendo o resultado na PRINTSCREEN  anexa...
Detalhe: Somente com o driver Intel management engine 9.0 qualquer outra versão (9.5 ou 11.0) há diminuição drástica na velocidade de escrita no SSD pra essa 3ª geração Intel de processadores....(necessária trava na atualização de drivers do windows que sempre atualiza para versão 11).
PS: Todas as opções de virtualização desabilitadas na BIOS. Notei queda enorme na escrita também na ativação destas tecnologias pela BIOS na 3ª geração...

ahci.png.2c9b8d67d01f11e5d5bbfbd6e813489f.png
Hardware:
Intel Core i5 3470
Gigabyte GA - B75 DH3
8GB DDR3 HyperX 1600 (2x4 dual channel)
Asus GTX 1050 2GB Pci-Express 3.0 16x
SSD kingston A400 240GB SATA 3 AHCI

HDD WD 500GB SATA 2 AHCI

Cooler Master TX3 Evo - Pasta Térmica Cooler Master Master Gel Maker

Kit Alseye x3 12cm D-ring CRLS-300D

Gabinete Aerocool Cylon

Fonte atual: Cooler Master MasterWatt Lite 600W
image.png.e71cd02d15dbd66396b46cbf3850ae15.png
1.png.ef462c4e1687d0fa332d0a393c8d2fb4.png

2.thumb.png.bb74695a94b6f8d1a11fa4b809ac942e.png

Editado por Rodrigo Cunegundes
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo atualizando a fonte, após um tempo depois de instalar apps e trabalhar na máquina em algum momento novamente a velocidade de escrita venha a cair como aconteceu comigo... E mais uma vez atualizando o Intel Management Engine, no meu caso renovando a versão 9.0 pelo arquivo info HECI foi a solução... Resetei primeiramente a BIOS pelo Dual bios Gigabyte e entrei no mesmo sistema...mesma perda de escrita(50MBps)....Reconfigurei a BIOS...mesma perda de escrita(50MBps)...Formatei a máquina... Desconectei da internet... OK! escrita 400MBps...Windows atualiza para o Intel Management Engine 11...mesma perda de escrita(50MBps)... Retorno para o Intel management Engine 9...OK! escrita 400MBps...Travar o windows de atualizar drivers... ok! por um bom tempo... Após Instalação de Apps..Tempo de Uso...mesma perda de escrita(50MBps)com o driver 9....reinstalação do arquivo info HECI...OK! escrita 400MBps... Dai recomeça o ciclo.... Nada resolve a não ser mexer nesse driver... Não sei exatamente o porque, mas foi o que fez retornar para os 400MB/s de escrita... Lembrando que as configurações de virtualização, vt-d e intel rapid storage também afetam o desempenho de escrita quando ligados na bios, mas não tanto quanto o driver corrompido (ou sei lá o que acontece com ele ou com a DLL HECIx64 com o tempo).

Editado por Rodrigo Cunegundes
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Rodrigo Cunegundes,

 

Observando as especificações do Intel® Management Engine Driver for Windows 7*, 8.1*, and Windows® 10, sob a lista de produtos compatíveis, o chipset da sua placa-mãe não está listado. Diz que é compatível com essas plataformas:

  • Família de processadores Intel® Core ™ 6ª geração (codinome Skylake)
  • Família de processadores Intel® Core ™ 7ª geração (codinome Kaby Lake)
  • Família de processadores Intel® Core ™ 8ª geração (codinome Kaby Lake R)

Parece que o seu produto é descontinuado e não tem uma versão disponível do Mecanismo de gerenciamento Intel®:

Usando uma versão de driver que não é projetada para sua placa-mãe funciona, mas ela tende a entrar em colapso exatamente como no seu caso. Os downloads que sim estão ativados ainda estão localizados embaixo de "Downloads e Software":

Editado por seagatesurfer

Compartilhar este post


Link para o post
Compartilhar em outros sites

@seagatesurfer boa tarde! Obrigado pelo retorno.
Sim, fui a fundo nisso...
Mas quem atualiza automaticamente para versão 11,0 do Intel Management Engine assim q online, é o próprio windows.... não eu... e somente a reversão do driver para 9.0.0.1287 faz funcionar a escrita no máximo a 400MBps. Estou passando a informação pois possa ter alguém com o mesmo problema, tendo a 3ª geração de processadores (7ª geração de chipset) e essa foi a única maneira, pelo menos pra mim, de contornar o problema até então... Temos um grande problema de segurança, classificado como crítico pela intel, nessa 3ª geração com a intel SA-00075, que é relacionada ao Management Engine, no meu caso Intel Small Business Technology presente na gigabyte GA-B75-DH3 e internamente na ME do 3470. ativada no boot. ***** isso!
 

https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00075.html
 
Repara que é justamente nesse driver...
Estou com medo de que possa ter haver com esse corrompimento do HECIx64.sys com o tempo....
image.thumb.png.42ccf2757ee372a5878cf1a473d46343.png
A versão oficial oferecida pelo suporte da gigabyte é a 9.5.15.1730 que também me deu 50~90MBps de escrita no SSD quando instalada....
image.thumb.png.70e84ec0dd8b5e49c4ba3cc3233d3422.png

Editado por Rodrigo Cunegundes
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um milhão de propriedades na aba detalhes, segue o que abre primeiro...
image.thumb.png.c0500006cb95acb0d1bb0525fa760529.png

https://ibb.co/jihYOK
https://imgur.com/ZNyHiur

(acabou o meu espaço de anexos, por isso os links)

Tudo certo até então com o driver 9...
https://imgur.com/aTuf0Cn

Editado por Rodrigo Cunegundes
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Eu não entendo como uma peça atualiza seus drivers para um outro driver que não foi desenvolvido para ela, acho que é bugs de hardware. É muito provável que esta seja a razão pela qual na página da Gigabyte não aparecem novas versões (mesmo porque não é para ela). Existe outra coisa que poderia ser, você poderia remover essa versão da Intel 9.0.0.1287 e voltar para os drivers internos do Windows, isso é conseguido eliminando completamente o driver, marque a caixa que diz "excluir o software do driver para este dispositivo:

image.png.f527fe953c6da728d912cd202b230917.png

 

E por favor não escolha procurar por alterações de hardware. Simplesmente reinicie seu computador do jeito que está.

 

Quando o Windows está inicializando ele começa escanear todo o hardware e se encontrar um que foi recentemente conectado, ou como no seu caso, se encontrar qualquer peça de hardware sem um driver, ele instalará automaticamente da sua biblioteca de milhões de drivers um o que melhor lhe convier.... Após essa etapa, verifique o driver novamente e verifique que o provedor de driver não é mais da Intel, mas da Microsoft ou Windows e execute suas atualizações do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta @seagatesurfer

 

Cara você não vai acreditar... mas por coincidência HOJE caiu pra 50MBps e olha que nem reinstalando o 9.0 ta resolvendo...

Vou proceder como recomendou e posto os testes. Já volto...

adicionado 6 minutos depois

https://imgur.com/a/pGpm2Jl
https://imgur.com/a/jac9zrF

Aumentou para 50% do máximo que consigo quando flasho novamente a bios pra f15 e formato, mas fazer isso de 15 em 15 dias tá muito massante rs... Mas definitivamente por ter alterado a velocidade creio que esse driver é a raiz de meu problema...Já cogitei várias possibilidades , como corrompimento da bios pela falha de segurança SA 00075, inclusive durante minha tentiva de hoje de retornar à velocidade total sem formatar, fiz a atualização de firmiware recomendada lá na pagina da intel q mandei mais acima, do SA 00075 para o 8.1.71.3608 do MEI... mas não consigo chegar a nenhuma conclusão. Preciso de ajuda.

https://downloadcenter.intel.com/download/26829/Intel-Management-Engine-Firmware-8-x-Update-for-Intel-Desktop-Board-DB75EN-DQ77KB-DQ77CP-and-DQ77MK

Editado por Rodrigo Cunegundes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu vou destacar algo na descrição da vulnerabilidade que acho que estamos ignorando: https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00075.html

"Essa vulnerabilidade não existe em PCs baseados em Intel com firmware para consumidores, servidores Intel que usam os Intel® SPS (Intel® Server Platform Services) ou processadores Intel® Xeon® E3 e estações de trabalho do processador Intel® Xeon® E5 que usam o firmware SPS Intel®"

 

image.png.496cfba54a24a1a97018162c2730e979.png

 

e também: https://www.intel.com/content/www/us/en/architecture-and-technology/intel-amt-vulnerability-announcement.html

"Os PCs de consumo com firmware de consumidor e servidores de data center que usam os serviços da plataforma de servidor Intel® não são afetados por essa vulnerabilidade."

image.png.f959853daaaa784b6d72251a6d121734.png

 

Preste atenção a esta lista e veja que nos downloads disponíveis para o seu processador não aparece o Intel Management Engine (Mecanismo de gerenciamento Intel®): https://downloadcenter.intel.com/pt-br/product/68316/Intel-Core-i5-3470-Processor-6M-Cache-up-to-3-60-GHz-

 

Quando eu verificar as especificações da sua placa-mãe eu não vejo o Intel Small Business Technology, Intel® Active Management Technology (AMT), ou Intel® Standard Manageability (ISM). Só vejo que inclui o Intel® Rapid Start Technology, Intel® Smart Connect Technology e Intel® Quick Sync 2.0 e nenhum desses é afetado por esse problema: https://www.gigabyte.com/Motherboard/GA-B75M-D3H-rev-10#ov

 

Mesmo no relatório de vulnerabilidade da Intel, a Gigabyte não aparece como um fabricante afetado nem atualizações disponíveis para seus produtos: https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00075.html

image.png

 

Com base em todas as pesquisas que fiz sobre o seu caso e tudo o que li, isso se aplica somente aos I.T. Professionals/System administrators mas não a PCs com firmware de consumidor. Então, eu pessoalmente acredito que você não está sendo afetado por esta vulnerabilidade porque seu computador não está listado em lugar nenhum. Claro que eu posso estar errado e é por isso que eu sugiro o seguinte:

 

Passo 1: Determine se você tem um sistema compatível com Intel® AMT, Intel® SBA ou Intel® ISM. Se você determinar que não possui um sistema com capacidade para Intel® AMT, Intel® SBA ou Intel® ISM, nenhuma outra ação será necessária. Para descobrir se o seu computador usa vPro, que por sua vez inclui a Intel® AMT, siga os métodos 1, 2 e 3 neste link link: https://communities.intel.com/docs/DOC-5693

 

Passo 2: Se você determinar que tem a plataforma Intel® vPro ™, use o Guia de Detecção INTEL-SA-00075 para avaliar se o seu sistema possui um firmware corporativo (os firmwares de consumo não são afetados). Se você tiver uma versão na coluna "Resolved Firmware (Firmware Resolvido)", nenhuma outra ação será necessária para proteger seu sistema dessa vulnerabilidade: https://downloadcenter.intel.com/pt-br/download/26755

 

Passo 3: Se o firmware existente for afetado, procure por versões de firmware atualizadas no site da Gigabyte que possam resolver o problema, ele deve ter um número de compilação de quatro dígitos que comece com um “3” (XXXX.3XXX) Ex: 8.1.71.3608. (Não vi nenhum que esteja de acordo com esse requisito): https://www.gigabyte.com/Motherboard/GA-B75M-D3H-rev-10#support-dl-bios

 

Passo 4: Se uma atualização de firmware não estiver disponível em seu OEM (Não há nenhum),  na Guia de Mitigação INTEL-SA-00075 do passo número 1 fornece medidas de mitigação. Para assistência na implementação das etapas de mitigação fornecidas neste documento, entre em contato com o Suporte ao cliente da Intel; na seção "Tecnologias", selecione "Intel® Active Management Technology (Intel® AMT)": https://www.intel.com.br/content/www/br/pt/support/contact-support.html?_ga=2.248310223.914599646.1536255483-846790834.1526398246#@14

image.png.6ebb00c745454ecd2457e29ef7be466a.png

Editado por seagatesurfer
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@seagatesurfer, boa noite! Obrigado mais uma vez pela atenção e dedicação ao caso.

Infelizmente sim... Meu sistema é vulnerável de acordo com a ferramenta da SA00075... 
Geralmente todo chipset com inicio B vem de Business da intel e no meu caso o b75 da GA-B75M-DH3 tem o "Small Business Advantage (SBA)". (Que de "advantage" não tem nada hauahuah)
Conforme imagem...
https://imgur.com/a/Ic9x33W

Artigo (em português):  https://www.intel.com/content/dam/support/br/pt/documents/technologies/intel-active-management-technology-intel-amt/INTEL-SA-00075-Detection-and-Mitigation-Guide.pdf
 

Outros artigos dos pesquisadores russos que descobriram a falha:
https://www.ptsecurity.com/ww-en/search/?q=intel+me
https://firmwaresecurity.com/tag/mark-ermolov/

https://www.ptsecurity.com/upload/corporate/ww-en/analytics/Intel-ME-disable-eng.pdf
https://www.ptsecurity.com/upload/corporate/ww-en/analytics/Where-theres-a-JTAG-theres-a-way.pdf
Em junho de 2016 já se falava sobre isso...
https://boingboing.net/2016/06/15/intel-x86-processors-ship-with.html
 

Me aprofundei tanto durante essa pesquisa, que descobri algumas "BIOSMOD" ou "COREBOOT" feitas para desabilitação das ME... mas não quis me arriscar nesse nível:
https://www.phoronix.com/scan.php?page=news_item&px=mtg1mtm
https://www.coreboot.org/Board:gigabyte/ga-b75m-d3h
https://www.bios-mods.com/forum/Thread-Gigabyte-GA-B75M-D3H-rev-1-0
http://rgho.st/6vTTsYtNg
 

Artigo mais técnico sobre o coreboot da ga-b75m-dh3
https://review.coreboot.org/cgit/coreboot.git/commit/?id=126a2a8a78731b0f913ac0f876b4238359a483b8
https://review.coreboot.org/cgit/coreboot.git/tree/src/mainboard/gigabyte/ga-b75m-d3h/Kconfig?id=126a2a8a78731b0f913ac0f876b4238359a483b8

 

(Depois de ler esses artigos estou vendo "a bomba" de segurança de todo mundo que tem intel tem e não se fala muito sobre isso...Quantos computadores da intel com essa tecnologia temos ativos e sem correções de firmware no mundo hoje? Milhões?Milhares?)

Bom, tendo em vista todos esses problemas, vou trocar de hardware e geração... já providenciei um novo kit. Acho que será a saída mais rápida.

Mas mesmo depois da descoberta dessa falha na ME no ano passado oficialmente(2017), todas as gerações estão recebendo atualizações de firmware inclusive a 8ª já... inclusive da novíssima ROG Strix B360-F (https://www.asus.com/br/Motherboards/ROG-STRIX-B360-F-GAMING/HelpDesk_BIOS/)
Olhe a descrição da ferramenta: 2018/05/21
"MEUpdateTool
MEUpdateTool
Intel has identified security issue that could potentially place impacted platform at risk. 
Use ME Update tool to update your ME". ...Versão 12.0.0.1062     

É um problema geral com a management engine da intel... mas em especial, atualmente, da 3 ª geração pra trás, pois os fabricantes já deram como obsoleta e não prestam mais atualizações.

Obrigado mais uma vez pela gentileza prestada e sua atenção @seagatesurfer! Mas desisto do caso...

Editado por Rodrigo Cunegundes
  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/08/2018 às 22:06, Rodrigo Cunegundes disse:

Bom, descobri o que era no meu caso.
Era a fonte que não estava conseguindo entregar a potência correta. Notei, pois quando deixava tudo da máquina ligado o HDD ficava extremamente lento ou desligava e a escrita do SSD caia pra 50-...
Deixei uma linha isolada SATA da fonte só pro SSD, e desliguei as ventoinhas e leds pra ter certeza...e... Batata!!!.. Subiu pra 400MB/s de escrita...
Após a troca da fonte One Power 600W pra uma MasterWatt da Cooler Master de 600W... Esse está sendo o resultado na PRINTSCREEN  anexa...
Detalhe: Somente com o driver Intel management engine 9.0 qualquer outra versão (9.5 ou 11.0) há diminuição drástica na velocidade de escrita no SSD pra essa 3ª geração Intel de processadores....(necessária trava na atualização de drivers do windows que sempre atualiza para versão 11).
PS: Todas as opções de virtualização desabilitadas na BIOS. Notei queda enorme na escrita também na ativação destas tecnologias pela BIOS na 3ª geração...

ahci.png.2c9b8d67d01f11e5d5bbfbd6e813489f.png
Hardware:
Intel Core i5 3470
Gigabyte GA - B75 DH3
8GB DDR3 HyperX 1600 (2x4 dual channel)
Asus GTX 1050 2GB Pci-Express 3.0 16x
SSD kingston A400 240GB SATA 3 AHCI

HDD WD 500GB SATA 2 AHCI

Cooler Master TX3 Evo - Pasta Térmica Cooler Master Master Gel Maker

Kit Alseye x3 12cm D-ring CRLS-300D

Gabinete Aerocool Cylon

Fonte atual: Cooler Master MasterWatt Lite 600W
image.png.e71cd02d15dbd66396b46cbf3850ae15.png
1.png.ef462c4e1687d0fa332d0a393c8d2fb4.png

2.thumb.png.bb74695a94b6f8d1a11fa4b809ac942e.png

 

Eu tenho o mesmo SSD que você da kingston de 240gb, percebi que após instalar o sistema, o SSD ficava com ótimos resultados em testes de Benchmark, mas depois de um tempo de uso, não sei se foi alguma atualização do windows, mas o desempenho cai bastante, mesmo você deixando 100gb livres .. os resultados sempre oscilam muito nesses testes de benchmark, porém usando o sistema não tenho qualquer tipo de problema.

 

Recomendo que depois de algum tempo de uso, realize novos testes de Benchmark, para confirmar se os resultados serão os mesmos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@leonardo162 foram 5 formatações em 4 meses de uso dessa plataforma (i5 3470 / GA-B75M-DH3 / HyperX 8GB 1600 2x4 ) e com um intervalo aproximado de 15 dias cada, quando a velocidade de escrita caia de 400 para 50/150... Cheguei a ficar com o sistema por no máximo 1 mês com os 400 de escrita... mas sempre caiu pra 50 após um tempo...e novas tentativas de resolução mirabolantes frustradas e após a "falha", o máximo de escrita com qualquer versão do driver intel management engine é  150MBps...e somente retornando aos 400MBps de escrita após formatação e reset pela dual bios. Acredito que seja realmente pelo driver management engine, pois a troca do mesmo provoca alterações tanto de escrita como de leitura  e alguma atualização do kernell por trás disso já que a configuração de desempenho do SSD (AHCI), pelo que li para essa placa-mãe, é dentro do intel ME (instruções HECIx64.sys/HECI.sys), que fica dentro do processador e não no chipset, e até mesmo por questões de segurança como você pode ver nos tópicos acima mais recentes da nossa pesquisa que eu e @seagatesurfer  fizemos e estamos fazendo em busca da verdade.

Hoje, estou com o mesmo sistema da gigabyte GA-B75M-DH3, faz um mês que caiu de 400 pra 50 e até agora permanece baixa...e já tentei de tudo que pesquisei, menos usar uma bios fora do fabricante, que pode danificar a placa sem reversão, fora isso, o kit funciona muito bem com ddr3-1600, pci express3.0, o i5 a 3,6GHz~6mb cache e com 550MBps de leitura pra boot e abertura de programas... Mas como a 3ª geração  foi a primeira das gerações a lançar a interface sata 3.. fica um pouco a desejar... e com nenhuma atualização e melhoria, tanto que a 4ª geração já possui interface sata 3 na maioria das placas-mãe de entrada e o retorno pra pci express 2.0... Além do furo de segurança SA-00075 classificado como crítico pela própria intel e descoberto ano passado(2017), quando as placas já estavam "obsoletas" pelos fabricantes ...

 

Talvez esse post possa ser um alerta pra alguém que também tenha a 3ª geração e tenha de rever atualizações de firmware, drivers e serviços do windows pra se precaver, ou melhor, "minimizar" a falha de segurança, já que o ME é "indesabilitável" pelos meios normais(BIOS/Drivers) 
Devem ficar atentos os proprietários de chipsets B75-Q77-Z77, já que o H61 é da edição H(HOME) e não possue essa falha, pois não "ativa" o intel ME dos processadores e talvez o H77 também esteja eleito para essa falha, não tenho certeza se é um sistema compatível com Intel® AMT, Intel® SBA ou Intel® ISM... Os pesquisadores e hackers russos apelidaram essas placas com essa falha de segurança de "placas mãe com backdoor embutido..."
https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00075.html

Estou optando por trocar de kit que chega daqui a alguns dias... vou usar o mesmo kingston a400 de 240GB no kit (ROG Strix B360-F / i5 8400 / Ballistix 16GB Tactical Tracer RGB DDR4 2666 2x8 ) e posto resultados pra termos certeza se é a placa/driver ou o ssd em si...Obrigado pela atenção!

Editado por Rodrigo Cunegundes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×