Ir ao conteúdo
  • Cadastre-se
Samuel57

Poderia ser a placa-mãe?

Recommended Posts

Olá amigos do fórum, criei essa conta só pra ver se vocês podem me dá uma luz num problema que tá me deixando encucado.

 

Bom eu tenho aqui em casa um pc bem antigo que usava só pra sustentar um pequeno server que mantenho pra estudos, logo vocês podem imaginar que ele ficava quase sempre ligado. Bom cerca de 3 dias atrás eu estava testando algumas coisas nele e de repente tudo travou (mouse e programas que estava usando) e em seguida uma tela azul.

 

Quando tentei ligar ele novamente a placa-mãe não dava boot, tirei as rams pra testar e só dava algumas vezes o apitinho de "sem ram" enquanto outras vezes não dava nada, só acendia as luzes do gabinete, cooler girava e ficava por ali sem dá tela.

 

Eu queria que vocês me dessem uma dica, poderia ser a placa-mãe mesmo ou tem chance de ter sido o processador? Detalhe que eu troquei a fonte de alimentação por uma nova porque de inicio achei que seria ela, mas o resultado foi o mesmo.

 

Ps. O lugar que eu moro tem muita umidade e é muito abafado, sei o quanto isso pode ser ruim pra um PC mas fazer o que...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser sim, outra placa-mãe não tens para testar o processador? Vamos ir eliminando possibilidades..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×