Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leras

PC desligando o vídeo.

Recommended Posts

Olá pessoal, como o título do post já diz, este problema vem acontecendo aleatoriamente, normalmente enquanto jogo mas já aconteceu com o PC em idle ou utilizando a internet. O vídeo desliga e aparece "cabo desconectado", todos os áudios param, os leds do teclado e mouse desligam mas os hardwares do PC continuam funcionando normalmente. Para poder reiniciar o PC, eu preciso desligar a fonte e aguardar uns 5 min para tentar ligar, pois antes disso o PC liga mas n da boot e nem liga os leds do teclado e mouse. Acredito que este problema esteja relacionado com o cabo 4 pinos que liga na MOBO para alimentar o processador, porém não sei como fazer para testar.

Obs.: Já fiz testes no HD, placa de vídeo, RAM, e usei o bluescreen viewer que apenas uma vez declarou "ntoskrnl.exe" como causa da tela azul, porém normalmente esse desligamento não causa uma tela azul.

 

Desde já, obrigado.

 

 

PC

RAM: 8 gb 

HD: 1 tb e 500 gb

CPU: AMD FX-6300 sem overclock

GPU: Nvidia GeForce GTX 950

FONTE: 520W

MOBO: ASUS M5A78L-M LX/BR

WIN 10 64 bit

 

 

Monitoramento do HWMonitor sobre o processador enquanto escrevia o post.

Capturar32323.PNG.81cdb7e87147763b5118a0cd1c57d728.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leras À princípio é a fonte. Qual é o modelo dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma fonte genérica. DEX ATX 520w Storm.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leras Eu começaria pela fonte, testa outra que não seja genérica.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×