Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pablo carigé

O PC da vídeo com uma placa e outra não

Recommended Posts

To com um problema que meu pc da imagem com uma GT420 e não da imagem com uma GTX 1050 Gigabyte, teclado e mouse liga normalmente, a 1050 ta dando vídeo normal em outros pc

 

Config:

Asus H61M-A/BR

CX450 80Plus

4GB HyperX

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse seu chipset é um pouco problematico com as placas de video mais novas... normalmente atualizar a BIOS resolve o problema

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, bngomes disse:

Esse seu chipset é um pouco problematico com as placas de video mais novas... normalmente atualizar a BIOS resolve o problema

Já atualizei a BIOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então é incompatibilidade mesmo, não tem jeito.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, NascarBR disse:

Então é incompatibilidade mesmo, não tem jeito.

Eu cheguei usar ela durante 2 meses e parou do nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pablo carigé Bom dia

 

Se você tiver aspirador de pó de preferência aquele que alem de sugar sujeira ele sobra, da uma limpada dentro do slot pci-e .

 

Att Ejf

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×