Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonatas Ribeiro

Ryzen 5 2400G Vega Rx 11 Graphics Problema

Recommended Posts

Estou com um problema neste processador, dentro do Device Manager > Display adapters, mostra que o > AMD Radeon(TM) RX Vega 11 Graphics não esta instalado, com aquela exclamação num triangulo amarelo. Já instalei driver, reinstalei, desinstalei e reiniciei e continua da mesma forma com exclamação. 

Alguém sabe dizer o que está acontecendo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jonatas Ribeiro  Fez update de BIOS?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jonatas Ribeiro Qual versão que está instalando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Bios 

 

Versão 40112018/05/027.97 MBytes

PRIME B350M-E BIOS 4011
Update AGESA 1.0.0.2a + SMU 43.18

 

E o Driver da Apu é o Adrenalin Edition 18.5.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi o problema atualizando o Win10 para a ultima versão, obrigado ai pela ajuda pessoal. Demorei um pouco para descobrir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×