Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mallman420

Problemas com vídeo no a10 9700

Recommended Posts

Montei uma máquina para um amigo com o a10 9700 e uma As rock 320 8gb RAM

Ele está sem monitor e está utilizando um crt então, pela placa-mãe não dá vídeo em nenhum monitor, nem crt nem lcd nem led, instalei pra ele então uma 9800gt para pagar vídeo, mas com os drivers dela não ficou legal nos jogos, então, tem como eu passar vídeo pela placa offboard e instalar o driver da gpu integrada ? Isso funciona ? Senão,  alguém tem uma ideia pra fazer passar o vídeo pelo processador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esqueceu o boa tarde.

Qual o modelo da placa-mãe? Está usando algum adaptador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi Boa noite, vou olhar o modelo amanha, mas é uma asrock 320. o cara eu testei em um cabo dvi, e um adaptador dvid x vga e nenhum resolveu, por enquanto to com a 9800gt rodando la 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com adaptador provavelmente não funcione mesmo. Se a placa tiver HDMI, dê um jeito de testar, sem adaptador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×