Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Henrique Mamlouk

PC reinicia sem live aberta

Recommended Posts

Postado (editado)

Beleza galera, então... estou com um problema estranho,tenho o pc a 4 anos e depois de 2 anos ele começou apresentar esse problema. 

O problema é o seguinte:  eu ligo o pc e  mexo durante um curto periodo, e antes de reiniciar sozinho, a tela começa dar umas breves "tremidas' ,até q fica tudo colorido conforme o que estava na tela ( por ex...se estou em alguma pagina que tenha a coloração vermelha,  no momento que travar a tela ficara colorida e tera um tom mais avermelhado ) e logo em seguida o pc reinicia. 

 Esse problema ocorre com frequencia,independente se eu estiver jogando ou apenas navegando. Mas tem um porém: o problema nao ocorre se eu deixar uma livestrem aberta ,seja  do youtube , twitch e outros... e precisa sim ser uma live nao basta deixar apenas um vídeo rodando.( eu percebi isso com o tempo e utilizo ele assim a quase 2 anos).   Ja formatei,limpei poeira de cada peça e não resolveu. Jogo jogos de ultima geração sem travamento,mas preciso estar com a live rodando ao mesmo tempo para nao ocorrer o problema.

 

minha config:   processador: AMD fx (tm)-6300 six- core processor  3.50ghz 

8gb ram DDR 3 kingston

placa de vídeo:AMD radeon hd 7800 séries

placa-mãe: ASUS  M5A78L-M lx/br   

fonte: ZM700-GLX 80 PLUS  700W

 

O que  poderia ser ?  agradeço desde já..

 

Editado por Henrique Mamlouk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×