Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LucasRossi97

Memória ram nova, pc não liga!

Recommended Posts

Olá pessoal, meu primeiro post aqui, se eu esquecer de dar alguma informação ja peço desculpas!
Bom galera, estou adentrando no mundo de manutenção de micros, um amigo queria aumentar sua memória ram, o pc dele é um Dell optiplex 760 (descrição fim do post), ele comprou uma memoria Kingston  (KVR800D2N6/2G 2GB 2Rx8 256M x 64-Bit DDR2-800 CL6 240-Pin DIMM),porém ao colocar a memória o pc liga, apita, e não inicia boot, mesmo que eu deixe apenas o pente novo ele não inicia, vcs acham que pode ser defeito de fabrica do pente ou incompatibilidade do pente?

Agradeço.

Marca: Dell
Modelo: Optiplex 760
Processador: Intel Core 2 duo
Memória Ram: 2gb - DDR2 (2x 1GB)
HD: 1 TB

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele fica apitando e não para até desligar uns bip de 1 segundo  , se for e que pode ter danificado na hora de colocar ou pode ser uma pequena sujeirinha que entrou no slot de memoria use um pincel macio e limpe e faça o teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

se eu inserir a memoria antiga no mesmo slot o pc funciona normalmente, se eu tentar usar as outras duas memorias antigas junto com o mesmo, ele apresenta o mesmo problema, acha que deve ser problema com o a memoria mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRossi97 provavelmente sim se você tiver outras memorias poderia testar para ver se são elas mesmas . espero ter ajudado pelo menos um pouco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa ajudou muito, tentarei testar a memoria em outro pc, esta na duvida mesmo se eu havia falhado na hora de ver a compatibilidade. muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucasRossi97 teste as memórias, uma de cada vez, em cada um dos slots. Se não apresentarem problemas individualmente, em nenhum dos slots, o problema é incompatibilidade entre elas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×