Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dravo

Rede cai e volta, muito instável

Recommended Posts

Nem chego a acessar algo na internet 

A cada 10 segundos cai e volta

Isso à cabo no meu computador. O Wi-Fi funciona normalmente...

Já testei o cabo em outros computadores e funciona, o problema ê meu computador mesmo.

Recentemente meu roteador (Da NET, technicopor) precisou ser trocado, foi ontem isso, porque antes toda a rede tanto wi fi quanto cabo estava com defeito 

Mas depois da troca ontem (agora um Arris), só meu computador que ficou assim 

adicionado 2 minutos depois

O roteador antigo era TECHNICOLOR*

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Luís Roberto C. da Silva disse:

Tente atualizar o driver da placa de rede, procure u driver mais compatível.

Já fiz mas não dá certo 

Diz que está no mais atualizado 

Coloquei pra pesquisar drive no disco c

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Luís Roberto C. da Silva disse:

Então considere que a placa deu defeito e instale uma offboard.

O que e isso 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dravo

 

Faz o seguinte, desliga tudo inclusive os computadores e celulares da casa. Depois ligue primeiro o teu modem/roteador e após uns 5 minutos os demais aparelhos e veja como fica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×