Ir ao conteúdo
  • Cadastre-se
William HSantos

Sera que e problema no HD ?

Recommended Posts

Comprei um HD novo e instalei o sistema operacional normalmente , usei o computador normalmente nesse dia ate o momento que o desliguei . No outro dia quando fui inicia-lo ele nao saia da tela "Iniciando windows" ficou carregando uns 10 min e nada e avançar  tentei reiniciar e ate deu como se nao houvesse um sistema operacional instalado ali no hd , então formatei normalmente sem dar nenhum problema  , ate instalei jogos e também conseguir jogar normalmente nesse dia mas bastou eu desligar o pc e tentar liga-lo no outro dia que o problema voltou , ele nao passa da tela "iniciando windows"  tentei ate entrar no modo de segurança e também não entra , trava .E algo estranho e que depois que formatei tive que reinicia-lo diversa vesses por causa das atualizações do windows update e quando reiniciava ele entrava normal . Alguém saberia o que pode ser ? Pode ser algum problema mecanico no HD ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu aconteceu o mesmo mas com um ssd. No meu caso foi o ssd mesmo ele corrompia os dados sempre que desligava por completo o pc. o que fiz foi separar os primeiros 20gb numa partição para deixar de lado e instalar o windows somente depois desse espaço numa outra partição. não tive mais problemas desde então.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×