Ir ao conteúdo
  • Cadastre-se
Grunny

Clock alto sem fazer nada

Recommended Posts

Baixei o AMD OverDrive pra ver como era o programa, não fiz nada e eles estava dizendo que o clock do processador tava em 3,4Ghz com multiplicador x17, eu estranhei e resolvi abrir o CPUZ que é por onde eu monitoro meu processador. Realmente tava assim. Alguém sabe qual o motivo do clock não descer? Nunca ficou assim, sempre quando deixava o PC parado o clock ficava baixo e agora ele não sai de 3,4Ghz, parece que tem um teste de estresse ligado constantemente. OBS: ele não aquece mais do que o normal e no gerenciador de tarefas não mostra que o uso dele ta alto. Já olhei também na BIOS e não tem nada fora do normal, sempre deixei a parte de clock no automático.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grunny Olá, boa tarde.

 

Caro colega, tente atualizar o BIOS as vezes eles podem mostrar algumas coisas erradas, como temperatura, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Eu não sei atualizar a BIOS, não sei os riscos e não sei o que vai mudar :(

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grunny Você poderia nos mostrar algumas prints do CPU-Z e do HWMonitor para vermos se há algo fora do normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se  o Windows estiver com o plano de energia configurado para "Sempre ligado" ou "Alto Desempenho" o clock ficará alto sempre. Experimente mudar para "Equilibrado". Para isso, aperte Iniciar e digite "Energia".

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, GabrielLP14 disse:

@Grunny Você poderia nos mostrar algumas prints do CPU-Z e do HWMonitor para vermos se há algo fora do normal?

image.png.9d4ac867b467f9ff36c02e729182af0d.png

OBS: Só deixei 1 núcleo ligado mas, quando tava ligado os 4 ficavam com clock alto.

 

4 horas atrás, mattaus disse:

Se  o Windows estiver com o plano de energia configurado para "Sempre ligado" ou "Alto Desempenho" o clock ficará alto sempre. Experimente mudar para "Equilibrado". Para isso, aperte Iniciar e digite "Energia".

Po mas, no talo assim??

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grunny onde estão as temperaturas? Ative todos os núcleos, e veja se uma opção chamada C1E está ativada no BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Grunny disse:

image.png.9d4ac867b467f9ff36c02e729182af0d.png

OBS: Só deixei 1 núcleo ligado mas, quando tava ligado os 4 ficavam com clock alto.

 

Po mas, no talo assim??

Sim, como eu disse, se estiver configurado para o modo citado, os clocks vão ficar no máximo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mattaus Não estava, não mudou nada em nenhum dos modos.

Em 08/07/2018 às 20:23, GabrielLP14 disse:

@Grunny onde estão as temperaturas? Ative todos os núcleos, e veja se uma opção chamada C1E está ativada no BIOS.

@GabrielLP14 Onde fica essa opção?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nas configurações de energia está como o plano de energia amigo??? Na pesquisa da barra do iniciar digite "energia" que vai direto.

 

O certo para 98% das pessoas é deixar em "Equilibrado", para jogadores o melhor é "Alto desempenho".

 

Já no meu caso, deixo em "Economia de energia", pois a maior parte do tempo estou transferindo dados (download e upload) e para isso os 800MHz do 6700K estão de bom tamanho economizando a tão cara energia elétrica. Quando quero extrair mais do meu sistema vou em "Equilibrado".

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Grunny Ai está o problema, geralmente fica na aba de Chipset.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso Já testei todas e em todas fica clock alto, deixo no equilibrado.

6 horas atrás, GabrielLP14 disse:

@Grunny Ai está o problema, geralmente fica na aba de Chipset.

@GabrielLP14  Vou dar uma olhada e depois falo se funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Grunny disse:

@simforoso Já testei todas e em todas fica clock alto, deixo no equilibrado.

@GabrielLP14  Vou dar uma olhada e depois falo se funcionou.

Deixe em "economia de energia" que ficará bem baixo o clock. Meu 6700k de 4GHz passa pra 800MHz enquanto deixo nesse modo, ideal para downloads e uploads que faço consumindo e esquentando o mínimo possível.

 

Se mesmo nessa opção o clock estiver no máximo, não duvido que tenha algum software malware de mineração rodando em segundo plano no seu sistema. Aí o negócio é criar um pendrive bootável com o Windows 10 (a própria Microsoft disponibiliza uma ferramenta para tal) e fazer a instalação do zero do Windows. Dá trabalho, eu sei, mas assim você se livra de qualquer praga que esteja usando 100% do seu CPU, possivelmente roubando informações de seus discos rígidos, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troquei minha placa-mãe, processador e placa de vídeo hoje e não estou mais com esse problema, obrigado ae glr!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×