Ir ao conteúdo
  • Cadastre-se
vitadeu

Mouse travando (Lento) durante o uso (Windows 7).

Recommended Posts

Boa noite, galera,

 

Espero que consiga a ajuda de vocês, vamos lá!!!

 

Acabei de instalar o Windows 7 Ultimate em um PC (Core i5 2a geração, SSD 240Gb, 8Gb RAM, placa-mãe MSI), porém o mouse fica travando (lento) durante o uso e isso está me incomodando demais. Isso ocorria também quando eu tinha outro PC (Dual Core, 4GB RAM, placa-mãe Itautec - Windows 7 Home Basic) e não ocorre no notebook Sony Vaio (Core i3 3a Geração, SSD 240Gb 8GB RAM - Windows 7 Profissional)

 

- Ligo o PC e o mouse já começa a ficar lento e dar umas travadas, depois volta ao normal e fica lento novamente, creio que isso seja inadmissível e um PC com SSD e Core i5. 

 

Não sei se consegui explicar da melhor maneira possível, ou se alguém teve algum problema similar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×