Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luan Uchiha

internet oi de 2mb muito lenta operando em 100kbs

Recommended Posts

OLÁ. estou com um problema , há alguns dias minha internet OI 2mb começou a ficar com uma velocidade lenta e começou a cair , antes estava tranquilo ficava 180kbs de download ping 40 , agr ta 110kbs 100kbs com ping 70 , fica caindo de vez enquanto , algumas vezes demora mt pra abrir até um video no ytb... o que eu faço pra voltar ao normal? ou até deixar minha velocidade normal que deveria ser 200kbs ? ligo pra la reclamando? ameaço cancelar caso difiicultem? smp que ligo é uma enrolação ***** que da um stress... alguma dica ? já tentei ver alguns videos mas nada resolveu

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Luan Uchiha disse:

OLÁ. estou com um problema , há alguns dias minha internet OI 2mb começou a ficar com uma velocidade lenta e começou a cair , antes estava tranquilo ficava 180kbs de download ping 40 , agr ta 110kbs 100kbs com ping 70 , fica caindo de vez enquanto , algumas vezes demora mt pra abrir até um video no ytb... o que eu faço pra voltar ao normal? ou até deixar minha velocidade normal que deveria ser 200kbs ? ligo pra la reclamando? ameaço cancelar caso difiicultem? smp que ligo é uma enrolação ***** que da um stress... alguma dica ? já tentei ver alguns videos mas nada resolveu

Boa noite! Quando sua internet cai no modem apaga alguma luz ou fica piscando intermitente, verificou também se ao tirar o telefone do gancho mesma nao cai, trocou seu filtro de linha também, tem extensao, tudo isso pode interferir. Qual modelo do seu modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Luan Uchiha Ligue, reclame do problema, eles irão mandar um tecnico à sua casa que se necessario fara a troca( sem custos ) de todo equipamento ( da oi ), inclusive conectores, cabos de telefone ate o modem, exceto a troca do aparelho fixo, Abraços!

Editado por Mallman420

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde , amigo quando cai fica luz vermelha normal de quando cai... dps de 1 min volta ou tenho q ligar o modem dnv pra fiar verde , algumas vezes tirando o telefone do gancho a net cai mas n é smp , digo quando n estava com esse problema a uns 3 dias atras n importa quantas vezes o telefone tocava e era atendido n caia e a net tava bem d boa... na parte fisica n sei se realmente é o problema porque ja tive uma situação assim de diminuerem a velocidade da net e n cair mas dessa vez ta *****...

adicionado 0 minutos depois

isso nunca resolveu aq , td vez q chamo n adianta de nd...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre no modem e verifique se seu ruido está baixo Noise Margin(dB), se estiver troque os cabos internos da linha telefônica até e pesa para Oi trocar os cabos externos e deixe sem extensão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Luan Uchiha disse:

boa tarde , amigo quando cai fica luz vermelha normal de quando cai... dps de 1 min volta ou tenho q ligar o modem dnv pra fiar verde , algumas vezes tirando o telefone do gancho a net cai mas n é smp , digo quando n estava com esse problema a uns 3 dias atras n importa quantas vezes o telefone tocava e era atendido n caia e a net tava bem d boa... na parte fisica n sei se realmente é o problema porque ja tive uma situação assim de diminuerem a velocidade da net e n cair mas dessa vez ta *****...

adicionado 0 minutos depois

isso nunca resolveu aq , td vez q chamo n adianta de nd...

Para ficar mais fácil nos diga o modelo do seu modem ai, se o telefone toca e cai... pode ser o filtro de linha e caso tenha extensao desligue a mesma e verifique se o problema continua. nos informa marca e modelo do model ai pra fica fácil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×