Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gordenho Feliz

Processador em 100% após instalação de placa de vídeo

Recommended Posts

Olá pessoal, estou com um problema sério. Preciso de um pessoa experiente que me ajude.

 

Meu Problema e o seguinte, Ontem dia 09/07 chegou uma placa de video nova que comprei, uma simples 6570 2gb instalei ela normalmente joguei tranquilo. Hoje 10/05 por volta das 15:00 estava jogando Ragnarok Online quando simplesmente ele da tela branca e que precisa "Finalizar o processo" Foi ae Então que começou minha dor de cabeça.

Logo abri gerenciador de tarefas e percebi que cpu estava 100% ? Pensei que fosse algo simples que deixei corel draw ou Sony vegas aberto Só que não, Então meu problema e esse, CPU que Ocila muito rápido de 0 a 100% é na maior parte das vezes congela em 100%.

 

Mas o que você fez Gordenho Feliz pra tentar Arrumar ?

1: Passei malwarebytes que encontrou um punhado de vírus "Pensei: Problema resolvido" SQN depois passei Adwcleaner e Kapersky e nada. 

2: Pesquisei sobre Processos do gerenciador de tarefas que Consumia muita cpu como "svchost.exe e csrss.exe"e afins mas não encontrei nada de mas.

3: Parei windows update

4: Pensei "deve ter algo aquecendo muito" Chequei pelo HW Monitor é tava tudo bonito.

5: Passei mais Dois "Cleaner/antimalware" da microsoft onde achou mais 2 vírus ééééé nada também

6: Verifiquei todos os drivers se estava atualizado.

7: O Ultimato de qualquer pessoa, Formatei o pc e por esse motivo estou postando aqui. Agora é 22:48 estou desde as 15:00 tentando arrumar e nada até por isso peço que comente alguém que realmente entenda do problema.  Pois estou nível de estresse muito alto já

 

Maioria dos programa ou jogos aparece (Não esta respondendo) por motivos óbvios. Por isso acho que aconteceu algo com processador ele deu curto queimou SEI LÁ. 

Consigo Usar navegador com lentidão até ver vídeo no youtube com alguns travamentos.

 

Especificações:

Processador amd Phenom II X2 555

placa-mãe M4N68T-M AsusTek

Placa de vídeo Radeon hd 6570 2gb

Memoria RAM 8gb DDR3

1TB HD

Fonte 500w Real "Esqueci a marca"

Antigo Win7 Ultimate 64bits e Atual Win7 64bits Professional

 

 

Então processador esta com defeito ? Placa de vídeo esta influenciando em algo ? Pago uma pizza pra quem me ajudar resolver isso Obrigado

 

Ps; Prints Tirados quando formatei o pc, Tiver faltando algo e por que estou instalando ainda. Maximo de temperatura que chegou dos componentes foi 34 graus. Troquei Pasta termina cerca de 1 mês e meio

 

                                                                                                                                                                 Obrigado

 

 

3.PNG

2.PNG

5.PNG

4.PNG

6.PNG

Capturar.PNG

dasdassdasda.PNG

Editado por NascarBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, boa noite, você instalou o que no seu PC quando formatou ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Charl disse:

Olá, boa noite, você instalou o que no seu PC quando formatou ele?

Driver Booster, Google chrome e o Ragnarok Online

Compartilhar este post


Link para o post
Compartilhar em outros sites

Finaliza o Driver Booster e testa o Ragnarok Online.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não da pra testar ragnarok pois esta dando erro pra atualizar vou ter que arrumar isso. Mas qual proposito  ? Esta batendo 100% de cpu agora sem ragnarok imagina quando abrir vai dar tela azul ksksks

Editado por Gordenho Feliz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você ainda está com problema? Testou quando formatou se continuava lento?

Em 11/07/2018 às 00:09, Gordenho Feliz disse:

Não da pra testar ragnarok pois esta dando erro pra atualizar vou ter que arrumar isso. Mas qual proposito  ?

Para checar se o o Driver Booster não está deixando o PC lento.

 

@Gordenho FelizTenta desativar o Windows Update para ver se resolve.

Editado por Charl
Mais informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×