Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GabrielHCS

Placa de vídeo RX 560 2gb não dá video

Recommended Posts

Então pessoal comprei uma placa de vídeo recentemente , uma RX 560 2gb , minha placa-mãe é uma h61m da gygabyte e fonte 500w da evga , a placa chegou eu instalei ela normalmente , instalei o driver de vídeo aí começou piscar a tela e ficar com listras pretas e brancas e depois a placa não dá mais vídeo quando eu vou ligar o computador , o que pode ser esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielHCS Informe seu setup completo por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa é nova? Está usando algum adaptador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa é nova , estou usando adaptador HDMI para vga , de começo funcionou depois começou piscar a tela 

adicionado 1 minuto depois

@felipecardoso9 placa-mãe h61m gigabyte , placa de vídeo RX 560 2gb, processador i3 segunda geração , 8gb de ram 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielHCS Fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem como testar usando a conexão hdmi sem o adaptador? tipo, em uma tv por exemplo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielHCS beleza, fico no aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@felipecardoso9 @felipecardoso9boa noite fiz o teste pegou normalmente na tv , então eu acho que deve ser o meu monitor que não é compatível certo ? Não tem uma maneira que eu consiga conectar ?por que eu tinha conseguido agora não dá mais , fica do jeito que tá na foto o monitor

IMG_20180712_225904044_LL.jpg

Editado por GabrielHCS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×